<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="el" dir="ltr" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--[if lt IE 7]> <html class="ie6 ie" lang="el" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 ie" lang="el" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 ie" lang="el" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="el" dir="ltr"> <!--<![endif]-->
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&subset=latin,greek,greek-ext" rel='stylesheet' type='text/css'>
<head>
<meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.tharrosnews.gr/sites/all/themes/Tharros/favicon.ico" type="image/vnd.microsoft.icon" />
<!--[if lt IE 10]><script language="javascript" type="text/javascript" src="http://www.tharrosnews.gr/sites/all/libraries/PIE/PIE.js"></script>
<script language="javascript" type="text/javascript" src="http://www.tharrosnews.gr/sites/default/files/css3pie/css3pie.js"></script><![endif]-->
<meta name="description" content="Ένα ακόμη ενδιαφέρον βιβλίο εξέδωσαν οι εκδόσεις &quot;Αρχείο&quot;. Πρόκειται για το βιβλίο της αρχαιολόγου Ξένης Αραπογιάννη, με τίτλο «Αρχαία Θουρία. Το Ασκληπιείο», στο οποίο παρουσιάζονται η ιστορία της ανασκαφής, ο χώρος αλλά και τα ευρήματα. Σύμφωνα με όσα διαβάζουμε στο οπισθόφυλλο: &quot;Κάτω από έναν ελαιώνα που απαλλοτριώθηκε με τις ευλογίες του ιδιοκτήτη του, κρυβόταν το Ασκληπιείο της Αρχαίας Θουρίας, ένα εκπληκτικό μνημείο της ΝΔ Πελοποννήσου με πολλούς κρυμμένους θησαυρούς." />
<meta name="keywords" content="culture, πολιτισμος" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.tharrosnews.gr/news/content/%CF%83%CF%84%CE%B7%CE%BD-%CE%BA%CF%85%CE%BA%CE%BB%CE%BF%CF%86%CE%BF%CF%81%CE%AF%CE%B1-%CF%84%CE%BF-%CE%B2%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF-%CF%84%CE%B7%CF%82-%CE%BE%CE%AD%CE%BD%CE%B7%CF%82-%CE%B1%CF%81%CE%B1%CF%80%CE%BF%CE%B3%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7-%C2%AB%CE%B1%CF%81%CF%87%CE%B1%CE%AF%CE%B1-%CE%B8%CE%BF%CF%85%CF%81%CE%AF%CE%B1-%E2%80%93-%CF%84%CE%BF-%CE%B1%CF%83%CE%BA%CE%BB%CE%B7%CF%80%CE%B9%CE%B5%CE%AF%CE%BF%C2%BB" />
<link rel="shortlink" href="http://www.tharrosnews.gr/node/52573" />
<meta property="og:site_name" content="Εφημερίδα ΘΑΡΡΟΣ" />
<meta property="og:title" content="Στην κυκλοφορία το βιβλίο της Ξένης Αραπογιάννη: «Αρχαία Θουρία – Το Ασκληπιείο» | Εφημερίδα ΘΑΡΡΟΣ" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tharrosnews.gr/news/content/%CF%83%CF%84%CE%B7%CE%BD-%CE%BA%CF%85%CE%BA%CE%BB%CE%BF%CF%86%CE%BF%CF%81%CE%AF%CE%B1-%CF%84%CE%BF-%CE%B2%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF-%CF%84%CE%B7%CF%82-%CE%BE%CE%AD%CE%BD%CE%B7%CF%82-%CE%B1%CF%81%CE%B1%CF%80%CE%BF%CE%B3%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7-%C2%AB%CE%B1%CF%81%CF%87%CE%B1%CE%AF%CE%B1-%CE%B8%CE%BF%CF%85%CF%81%CE%AF%CE%B1-%E2%80%93-%CF%84%CE%BF-%CE%B1%CF%83%CE%BA%CE%BB%CE%B7%CF%80%CE%B9%CE%B5%CE%AF%CE%BF%C2%BB" />
<meta property="og:description" content="Ένα ακόμη ενδιαφέρον βιβλίο εξέδωσαν οι εκδόσεις &quot;Αρχείο&quot;. Πρόκειται για το βιβλίο της αρχαιολόγου Ξένης Αραπογιάννη, με τίτλο «Αρχαία Θουρία. Το Ασκληπιείο», στο οποίο παρουσιάζονται η ιστορία της ανασκαφής, ο χώρος αλλά και τα ευρήματα. Σύμφωνα με όσα διαβάζουμε στο οπισθόφυλλο: &quot;Κάτω από έναν ελαιώνα που απαλλοτριώθηκε με τις ευλογίες του ιδιοκτήτη του, κρυβόταν το Ασκληπιείο της Αρχαίας Θουρίας, ένα εκπληκτικό μνημείο της ΝΔ Πελοποννήσου με πολλούς κρυμμένους θησαυρούς." />
<meta property="og:updated_time" content="2017-12-28T19:43:46+02:00" />
<meta property="og:image" content="http://www.tharrosnews.gr/sites/default/files/2017/12/28arapogiannni-1.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@tharrosnews" />
<meta name="twitter:title" content="Στην κυκλοφορία το βιβλίο της Ξένης Αραπογιάννη: «Αρχαία Θουρία – Το Ασκληπιείο» | Εφημερίδα ΘΑΡΡΟΣ" />
<meta name="twitter:url" content="http://www.tharrosnews.gr/news/content/%CF%83%CF%84%CE%B7%CE%BD-%CE%BA%CF%85%CE%BA%CE%BB%CE%BF%CF%86%CE%BF%CF%81%CE%AF%CE%B1-%CF%84%CE%BF-%CE%B2%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF-%CF%84%CE%B7%CF%82-%CE%BE%CE%AD%CE%BD%CE%B7%CF%82-%CE%B1%CF%81%CE%B1%CF%80%CE%BF%CE%B3%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7-%C2%AB%CE%B1%CF%81%CF%87%CE%B1%CE%AF%CE%B1-%CE%B8%CE%BF%CF%85%CF%81%CE%AF%CE%B1-%E2%80%93-%CF%84%CE%BF-%CE%B1%CF%83%CE%BA%CE%BB%CE%B7%CF%80%CE%B9%CE%B5%CE%AF%CE%BF%C2%BB" />
<meta name="twitter:image:src" content="http://www.tharrosnews.gr/sites/default/files/2017/12/28arapogiannni-1.jpg" />
<meta name="twitter:description" content="Ένα ακόμη ενδιαφέρον βιβλίο εξέδωσαν οι εκδόσεις &quot;Αρχείο&quot;. Πρόκειται για το βιβλίο της αρχαιολόγου Ξένης Αραπογιάννη, με τίτλο «Αρχαία Θουρία. Το Ασκληπιείο», στο οποίο παρουσιάζονται η ιστορία της ανασκαφής, ο χώρος αλλά και τα ευρήματα. Σύμφωνα με όσα διαβάζουμε στο οπισθόφυλλο: &quot;Κάτω από έναν ελαιώνα που απαλλοτριώθηκε με τις ευλογίες του ιδιοκτήτη του, κρυβόταν το Ασκληπιείο της Αρχαίας Θουρίας, ένα εκπληκτικό μνημείο της ΝΔ Πελοποννήσου με πολλούς κρυμμένους θησαυρούς." />
<meta property="article:published_time" content="2017-12-28T19:43:46+02:00" />
<meta property="article:modified_time" content="2017-12-28T19:43:46+02:00" />
<meta name="dcterms.title" content="Στην κυκλοφορία το βιβλίο της Ξένης Αραπογιάννη: «Αρχαία Θουρία – Το Ασκληπιείο»" />
<meta name="dcterms.creator" content="kgazoulis" />
<meta name="dcterms.description" content="Ένα ακόμη ενδιαφέρον βιβλίο εξέδωσαν οι εκδόσεις &quot;Αρχείο&quot;. Πρόκειται για το βιβλίο της αρχαιολόγου Ξένης Αραπογιάννη, με τίτλο «Αρχαία Θουρία. Το Ασκληπιείο», στο οποίο παρουσιάζονται η ιστορία της ανασκαφής, ο χώρος αλλά και τα ευρήματα. Σύμφωνα με όσα διαβάζουμε στο οπισθόφυλλο: &quot;Κάτω από έναν ελαιώνα που απαλλοτριώθηκε με τις ευλογίες του ιδιοκτήτη του, κρυβόταν το Ασκληπιείο της Αρχαίας Θουρίας, ένα εκπληκτικό μνημείο της ΝΔ Πελοποννήσου με πολλούς κρυμμένους θησαυρούς." />
<meta name="dcterms.date" content="2017-12-28T19:43+02:00" />
<meta name="dcterms.modified" content="2017-12-28T19:43+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.language" content="el" />

<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Στην κυκλοφορία το βιβλίο της Ξένης Αραπογιάννη: «Αρχαία Θουρία – Το Ασκληπιείο» | Εφημερίδα ΘΑΡΡΟΣ</title>
<style type="text/css" media="all">
@import url("http://www.tharrosnews.gr/modules/system/system.base.css?orj67g");
@import url("http://www.tharrosnews.gr/modules/system/system.menus.css?orj67g");
@import url("http://www.tharrosnews.gr/modules/system/system.messages.css?orj67g");
@import url("http://www.tharrosnews.gr/modules/system/system.theme.css?orj67g");
</style>
<style type="text/css" media="all">
@import url("http://www.tharrosnews.gr/misc/ui/jquery.ui.core.css?orj67g");
@import url("http://www.tharrosnews.gr/misc/ui/jquery.ui.theme.css?orj67g");
@import url("http://www.tharrosnews.gr/misc/ui/jquery.ui.autocomplete.css?orj67g");
</style>
<style type="text/css" media="all">
@import url("http://www.tharrosnews.gr/modules/aggregator/aggregator.css?orj67g");
@import url("http://www.tharrosnews.gr/modules/comment/comment.css?orj67g");
@import url("http://www.tharrosnews.gr/sites/all/modules/date/date_api/date.css?orj67g");
@import url("http://www.tharrosnews.gr/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?orj67g");
@import url("http://www.tharrosnews.gr/sites/all/modules/date/date_repeat_field/date_repeat_field.css?orj67g");
@import url("http://www.tharrosnews.gr/modules/field/theme/field.css?orj67g");
</style>
<style type="text/css" media="screen">
@import url("http://www.tharrosnews.gr/sites/all/modules/flexslider/assets/css/flexslider_img.css?orj67g");
</style>
<style type="text/css" media="all">
@import url("http://www.tharrosnews.gr/modules/node/node.css?orj67g");
@import url("http://www.tharrosnews.gr/sites/all/modules/ntm/ntm.css?orj67g");
@import url("http://www.tharrosnews.gr/sites/all/modules/relation/relation_entity_collector/relation_entity_collector.css?orj67g");
@import url("http://www.tharrosnews.gr/modules/search/search.css?orj67g");
@import url("http://www.tharrosnews.gr/sites/all/modules/simpleads/simpleads.css?orj67g");
@import url("http://www.tharrosnews.gr/modules/user/user.css?orj67g");
@import url("http://www.tharrosnews.gr/sites/all/modules/youtube/css/youtube.css?orj67g");
@import url("http://www.tharrosnews.gr/sites/all/modules/views/css/views.css?orj67g");
@import url("http://www.tharrosnews.gr/sites/all/modules/ckeditor/css/ckeditor.css?orj67g");
</style>
<style type="text/css" media="all">
@import url("http://www.tharrosnews.gr/sites/all/modules/ctools/css/ctools.css?orj67g");
@import url("http://www.tharrosnews.gr/sites/all/modules/drupal-form/css/form_maker_fieldset.css?orj67g");
@import url("http://www.tharrosnews.gr/sites/all/modules/lightbox2/css/lightbox.css?orj67g");
@import url("http://www.tharrosnews.gr/sites/all/modules/megamenu/megamenu.css?orj67g");
@import url("http://www.tharrosnews.gr/sites/all/modules/megamenu/megamenu-skins.css?orj67g");
</style>
<style type="text/css" media="all">
@import url("http://www.tharrosnews.gr/sites/all/themes/Tharros/style.css?orj67g");
</style>
<script type="text/javascript" src="http://www.tharrosnews.gr/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.tharrosnews.gr/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.tharrosnews.gr/misc/drupal.js?orj67g"></script>
<script type="text/javascript" src="http://www.tharrosnews.gr/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://www.tharrosnews.gr/misc/ui/jquery.ui.widget.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://www.tharrosnews.gr/misc/ui/jquery.ui.position.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://www.tharrosnews.gr/misc/ui/jquery.ui.autocomplete.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://www.tharrosnews.gr/sites/all/modules/gss/scripts/autocomplete.js?orj67g"></script>
<script type="text/javascript" src="http://www.tharrosnews.gr/sites/all/modules/simpleads/simpleads.js?orj67g"></script>
<script type="text/javascript" src="http://www.tharrosnews.gr/sites/all/modules/simpleads/modules/simpleads_campaigns/simpleads_campaigns.js?orj67g"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.5/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.tharrosnews.gr/sites/default/files/languages/el_v_o46YY4XNu_t4qKKwkrF4yHMmpQ2Mh4hR1NwoJKrBY.js?orj67g"></script>
<script type="text/javascript" src="/sites/default/files/js/jqplugins/jScrollPane.js?orj67g"></script>
<script type="text/javascript" src="/sites/default/files/js/jqplugins/jquery.qtip.js?orj67g"></script>
<script type="text/javascript" src="/sites/default/files/js/general.js?orj67g"></script>
<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>
<script type="text/javascript" src="http://www.tharrosnews.gr/sites/all/modules/google_map_field/js/google_map_field_node_display.js?orj67g"></script>
<script type="text/javascript" src="http://www.tharrosnews.gr/sites/all/modules/lightbox2/js/auto_image_handling.js?orj67g"></script>
<script type="text/javascript" src="http://www.tharrosnews.gr/sites/all/modules/lightbox2/js/lightbox.js?1514493855"></script>
<script type="text/javascript" src="http://www.tharrosnews.gr/sites/all/modules/captcha/captcha.js?orj67g"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
<script type="text/javascript" src="http://www.tharrosnews.gr/sites/all/modules/recaptcha/recaptcha.js?orj67g"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = false;var __st_loadLate = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-566ede46-109f-7b08-5265-30d490b76ff8","version":"4x"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.tharrosnews.gr/sites/all/modules/megamenu/megamenu.js?orj67g"></script>
<script type="text/javascript" src="http://www.tharrosnews.gr/misc/textarea.js?v=7.34"></script>
<script type="text/javascript" src="/sites/default/files/js/jqplugins/jquery.lightbox.js?orj67g"></script>
<script type="text/javascript">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</script>

<!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<script type='text/javascript'>

//<![CDATA[
/*********************
//* jQuery Multi Level CSS Menu #2- By Dynamic Drive: http://www.dynamicdrive.com/
//* Last update: Nov 7th, 08': Limit # of queued animations to minmize animation stuttering
//* Menu avaiable at DD CSS Library: http://www.dynamicdrive.com/style/
*********************/

var jqueryslidemenu={

animateduration: {over: 200, out: 100}, //duration of slide in/ out animation, in milliseconds

buildmenu:function(menuid){
	jQuery(document).ready(function($){
		var $mainmenu=$("#"+menuid+">ul")
		$mainmenu.find("a").attr( 'title', '');
		var $headers=$mainmenu.find("ul").parent()
		$headers.each(function(i){
			var $curobj=$(this)
			var $subul=$(this).find('ul:eq(0)')
			this._dimensions={w:this.offsetWidth, h:this.offsetHeight, subulw:$subul.outerWidth(), subulh:$subul.outerHeight()}
			this.istopheader=$curobj.parents("ul").length==1? true : false
			$subul.css({top:this.istopheader? this._dimensions.h+0+"px" : 0})

			$curobj.mouseover(
				function(e){
					var $parent = $(this);
					$parent.addClass("select");
				}
			)
			$curobj.mouseout(
				function(e){
					var $parent = $(this);
					$parent.removeClass("select");
				}
			)

			$curobj.hover(
				function(e){
					var $targetul=$(this).children("ul:eq(0)")
					this._offsets={left:$(this).offset().left, top:$(this).offset().top}
					var menuleft=this.istopheader? 0 : this._dimensions.w
					menuleft=(this._offsets.left+menuleft+this._dimensions.subulw>$(window).width())? (this.istopheader? -this._dimensions.subulw+this._dimensions.w : -this._dimensions.w) : menuleft

					if ($targetul.queue().length<=1) //if 1 or less queued animations
						$targetul.css({left:menuleft+"px", width:this._dimensions.subulw+'px'}).slideDown(jqueryslidemenu.animateduration.over)
				},
				function(e){
					var $targetul=$(this).children("ul:eq(0)")
					$targetul.slideUp(jqueryslidemenu.animateduration.out)
				}
			) //end hover
		}) //end $headers.each()
		$mainmenu.find("ul").css({display:'none', visibility:'visible'})
	}) //end document.ready
}
}

//build menu with ID="mainnav" on page:
jqueryslidemenu.buildmenu("navcats");

//build menu with ID="mainnav" on page:
var jqueryslidesubmenu = jqueryslidemenu;
jqueryslidesubmenu.buildmenu("navpages");

//build menu with ID="mainnav" on page:
var jqueryslidesubsubmenu = jqueryslidemenu;
jqueryslidesubsubmenu.buildmenu("masthead");


//]]>
</script>
<SCRIPT LANGUAGE="JAVASCRIPT" TYPE="TEXT/JAVASCRIPT">
dayName = new Array ("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη", "Πέμπτη","Παρασκευή","Σάββατο")
monName = new Array ("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου", "Μαΐου","Ιουνίου","Ιουλίου","Αυγούστου", "Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
now = new Date
  //End hiding script from old browsers-->

</SCRIPT>
<script type='text/javascript' src='/js/jquery.marquee.js'></script>
<script>
jQuery(document).ready(function(){
	jQuery('.marquee').show();
	jQuery('.marquee').marquee({
    //speed in milliseconds of the marquee
    duration: 6000,
    //gap in pixels between the tickers
    gap: 50,
    //time in milliseconds before the marquee will start animating
    delayBeforeStart: 0,
    //'left' or 'right'
    direction: 'left',
    //true or false - should the marquee be duplicated to show an effect of continues flow
    duplicated: true
});
	// mikres aggelies
	jQuery('.menu-519 a').attr('target','_new');
});

</script>
<style>
.marquee {
	overflow: hidden;
	display:none;
}
</style>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-52573 node-type-news">
<div id="page-background">
<div id="page-wrapper">
<div id="head" class="clearfloat">
<div class="clearfloat">
<div class="shortdate" id="shortdate" style="text-align:right;padding-top:2px">
<form class="search-form gss" action="/search/node" method="post" id="search-form" accept-charset="UTF-8"><div><div class="container-inline form-wrapper" id="edit-basic"><div class="form-item form-type-textfield form-item-keys">
<label for="edit-keys">Εισάγετε τις λέξεις-κλειδιά </label>
<input type="text" id="edit-keys" name="keys" value="" size="40" maxlength="255" class="form-text" />
</div>
<input type="submit" id="edit-submit--2" name="op" value="Αναζήτηση" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-4smYPwSphsLsl1CRZ3nqmhjgMgiWco0Lr1su3MTZCqo" />
<input type="hidden" name="form_id" value="search_form" />
</div></form>
</div>
<div id="menubar" class="clearfloat">
<div id="menu-bar">
<h2 class="element-invisible"></h2><ul id="menu" class="links clearfix"><li class="menu-422 first"><a href="/" title="">ΚΕΝΤΡΙΚΗ</a></li>
<li class="menu-867"><a href="/%CF%84%CE%BF-%CE%B8%CE%AC%CF%81%CF%81%CE%BF%CF%82" title="">ΤΟ ΘΑΡΡΟΣ</a></li>
<li class="menu-868"><a href="/%CE%B4%CE%B9%CE%B1%CF%86%CE%B7%CE%BC%CE%B9%CF%83%CE%B7" title="">ΔΙΑΦΗΜΙΣΗ</a></li>
<li class="menu-869"><a href="/odigos" title="">ΟΔΗΓΟΣ ΕΠΙΧΕΙΡΗΣΕΩΝ</a></li>
<li class="menu-519"><a href="https://www.tharrosnews.gr/aggelies/aggelies.pdf" title="">ΜΙΚΡΕΣ ΑΓΓΕΛΙΕΣ</a></li>
<li class="menu-516"><a href="/farmakeia" title="">ΦΑΡΜΑΚΕΙΑ</a></li>
<li class="menu-546"><a href="/koinonika" title="">ΚΟΙΝΩΝΙΚΑ</a></li>
<li class="menu-870"><a href="/%CF%87%CF%81%CE%AE%CF%83%CE%B9%CE%BC%CE%B1-%CF%84%CE%B7%CE%BB%CE%AD%CF%86%CF%89%CE%BD%CE%B1" title="">ΧΡΗΣΙΜΑ ΤΗΛΕΦΩΝΑ</a></li>
<li class="menu-858"><a href="/cinema" title="">CINEMA</a></li>
<li class="menu-487"><a href="/contact" title="Επικοινωνήστε με το Θάρρος">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
<li class="menu-547 last"><a href="/tharrostv" title="">ΘΑΡΡΟΣ TV</a></li>
</ul> </div>
</div>
</div>
<div id="logo">
<a href="/" title=""><img src="/sites/default/files/tharros_logo.png" alt=""></a></div>
<div id="headleft-region">
<div class="region region-header">
<a href='http://www.tharrosnews.gr/adserver/www/delivery/ck.php?oaparams=2__bannerid=268__zoneid=1__cb=453f76d4f1__oadest=https%3A%2F%2Fel-gr.facebook.com%2F%25CE%2594%25CE%25BF%25CE%25BC%25CE%25B9%25CE%25BA%25CE%25AC-%25CE%25A5%25CE%25BB%25CE%25B9%25CE%25BA%25CE%25AC-%25CE%25A4%25CE%25B6%25CE%25B1%25CE%25BC%25CE%25BF%25CF%2585%25CF%2581%25CE%25AC%25CE%25BD%25CE%25B7%25CF%2582-207240389412515%2F' target='blank_page'><img src='http://www.tharrosnews.gr/images/c160731d2dd411ff81d938b374bec4fb.gif' width='655' height='90' alt='' title='' border='0' /></a><div id='beacon_453f76d4f1' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.tharrosnews.gr/adserver/www/delivery/lg.php?bannerid=268&amp;campaignid=3&amp;zoneid=1&amp;loc=http%3A%2F%2Fwww.tharrosnews.gr%2Fnews%2Fcontent%2F%25CF%2583%25CF%2584%25CE%25B7%25CE%25BD-%25CE%25BA%25CF%2585%25CE%25BA%25CE%25BB%25CE%25BF%25CF%2586%25CE%25BF%25CF%2581%25CE%25AF%25CE%25B1-%25CF%2584%25CE%25BF-%25CE%25B2%25CE%25B9%25CE%25B2%25CE%25BB%25CE%25AF%25CE%25BF-%25CF%2584%25CE%25B7%25CF%2582-%25CE%25BE%25CE%25AD%25CE%25BD%25CE%25B7%25CF%2582-%25CE%25B1%25CF%2581%25CE%25B1%25CF%2580%25CE%25BF%25CE%25B3%25CE%25B9%25CE%25AC%25CE%25BD%25CE%25BD%25CE%25B7-%25C2%25AB%25CE%25B1%25CF%2581%25CF%2587%25CE%25B1%25CE%25AF%25CE%25B1-%25CE%25B8%25CE%25BF%25CF%2585%25CF%2581%25CE%25AF%25CE%25B1-%25E2%2580%2593-%25CF%2584%25CE%25BF-%25CE%25B1%25CF%2583%25CE%25BA%25CE%25BB%25CE%25B7%25CF%2580%25CE%25B9%25CE%25B5%25CE%25AF%25CE%25BF%25C2%25BB&amp;cb=453f76d4f1' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div>
<div id="navbar" class="clearfloat">
<div id="navcats">
<ul class="menu"><li class="first leaf"><a href="/news" title="">ΕΙΔΗΣΕΙΣ</a></li>
<li class="expanded"><a href="/news/politiki" title="">ΠΟΛΙΤΙΚΗ</a><ul class="menu"><li class="first leaf"><a href="/news/politiki/nea-dimokratia" title="">Νέα Δημοκρατία</a></li>
<li class="leaf"><a href="/news/politiki/syriza" title="">ΣΥ.ΡΙΖ.Α.</a></li>
<li class="leaf"><a href="/news/politiki/lae" title="">ΛΑ.Ε.</a></li>
<li class="leaf"><a href="/news/politiki/dimar" title="">ΔΗΜ. ΑΡ.</a></li>
<li class="leaf"><a href="/news/politiki/pasok" title="">ΠΑ.ΣΟ.Κ.</a></li>
<li class="leaf"><a href="/news/politiki/kke" title="">K.K.E.</a></li>
<li class="leaf"><a href="/news/politiki/aneksartitoi-ellines" title="">Ανεξάρτητοι Έλληνες</a></li>
<li class="leaf"><a href="/news/politiki/xrysi-avgi" title="">Χρυσή Αυγή</a></li>
<li class="leaf"><a href="/news/politiki/kidiso" title="">ΚΙ.ΔΗ.ΣΟ</a></li>
<li class="leaf"><a href="/news/politiki/potami" title="">Το Ποτάμι</a></li>
<li class="leaf"><a href="/news/politiki/laos" title="">ΛΑ.Ο.Σ.</a></li>
<li class="leaf"><a href="/news/politiki/antarsya" title="">ΑΝΤΑΡΣΥΑ</a></li>
<li class="leaf"><a href="/news/politiki/oikologoi" title="">Οικολόγοι</a></li>
<li class="leaf"><a href="/news/politiki/enosikentroon" title="">ΕΝΩΣΗ ΚΕΝΤΡΩΩΝ</a></li>
<li class="last leaf"><a href="/news/ekloges" title="">ΕΚΛΟΓΕΣ &#039;15</a></li>
</ul></li>
<li class="expanded"><a href="/news/dimoi-perifereia" title="">ΔΗΜΟΙ - ΠΕΡΙΦΕΡΕΙΑ</a><ul class="menu"><li class="first expanded"><a href="/news/dimoi-perifereies/dimoi" title="">Δήμοι</a><ul class="menu"><li class="first leaf"><a href="/news/dimoi-perifereies/dimoi/kalamata" title="">Καλαμάτα</a></li>
<li class="leaf"><a href="/news/dimoi-perifereies/dimoi/trifylia" title="">Τριφυλία</a></li>
<li class="leaf"><a href="/news/dimoi-perifereies/dimoi/dytiki-mani" title="">Δυτική Μάνη</a></li>
<li class="leaf"><a href="/news/dimoi-perifereies/dimoi/pylou-nestoros" title="">Πύλου - Νέστορος</a></li>
<li class="leaf"><a href="/news/dimoi-perifereies/dimoi/messini" title="">Μεσσήνη</a></li>
<li class="last leaf"><a href="/news/dimoi-perifereies/dimoi/oixalia" title="">Οιχαλία</a></li>
</ul></li>
<li class="expanded"><a href="/news/dimoi-perifereies/perifereies" title="">Περιφέρειες</a><ul class="menu"><li class="first leaf"><a href="/news/dimoi-perifereies/perifereies/messinia" title="">Μεσσηνία</a></li>
<li class="last leaf"><a href="/news/dimoi-perifereies/perifereies/peloponnisos" title="">Περιφέρεια Πελοποννήσου</a></li>
</ul></li>
<li class="last expanded"><a href="/news/ekloges" title="">Εκλογές</a><ul class="menu"><li class="first leaf"><a href="http://www.tharrosnews.gr/news/ekloges/dimotikes" title="">Δημοτικές</a></li>
<li class="last leaf"><a href="http://www.tharrosnews.gr/news/ekloges/perifereiakes" title="">Περιφερειακές</a></li>
</ul></li>
</ul></li>
<li class="expanded"><a href="/news/koinonia" title="">ΚΟΙΝΩΝΙΑ</a><ul class="menu"><li class="first leaf"><a href="/news/koinonia/astynomika" title="">Αστυνομικά</a></li>
<li class="leaf"><a href="/news/koinonia/dikastika" title="">Δικαστικά</a></li>
<li class="leaf"><a href="/news/koinonia/ekklisiastika" title="">Εκκλησιαστικά</a></li>
<li class="leaf"><a href="/news/koinonia/ethelontismos" title="">Εθελοντισμός</a></li>
<li class="leaf"><a href="/news/koinonia/ygeia" title="">Υγεία</a></li>
<li class="leaf"><a href="/news/koinonia/paideia" title="">Παιδεία</a></li>
<li class="last leaf"><a href="/news/koinonia/agrotika" title="">Αγροτικά</a></li>
</ul></li>
<li class="expanded"><a href="/news/politismos" title="">ΠΟΛΙΤΙΣΜΟΣ</a><ul class="menu"><li class="first leaf"><a href="/news/politismos/events" title="">Εκδηλώσεις</a></li>
<li class="leaf"><a href="/news/politismos/concerts" title="">Συναυλίες</a></li>
<li class="last leaf"><a href="/news/politismos/theatro" title="">Θέατρο</a></li>
</ul></li>
<li class="expanded"><a href="/news/athlitismos" title="">ΑΘΛΗΤΙΣΜΟΣ</a><ul class="menu"><li class="first leaf"><a href="/news/athletics/ps-kalamata" title="">Π.Σ. Η Καλαμάτα</a></li>
<li class="leaf"><a href="/news/athletics/football" title="">Ποδόσφαιρο</a></li>
<li class="leaf"><a href="/news/athletics/basket" title="">Μπάσκετ</a></li>
<li class="leaf"><a href="/news/athletics/voley" title="">Βόλεϊ</a></li>
<li class="leaf"><a href="/news/athletics/stivos" title="">Στίβος</a></li>
<li class="last leaf"><a href="/news/athletics/others" title="">Άλλα Αθλήματα</a></li>
</ul></li>
<li class="leaf"><a href="/news/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf"><a href="/articles" title="">ΑΡΘΡΑ</a></li>
<li class="last leaf"><a href="/news/turism" title="Τουρισμός στην Μεσσηνία">ΤΟΥΡΙΣΜΟΣ</a></li>
</ul> </div>
</div>
</div>
<div id="page" class="clearfloat">
<div id="news_view" class="clearfloat newspage">
<div id="news_left">
<div id="mainbase">

<ins data-revive-zoneid="58" data-revive-id="087166228d2d40d0fa4b633cd6966d41"></ins>
<script async src="//www.tharrosnews.gr/adserver/www/delivery/asyncjs.php"></script>
<h1 class="title" id="page-title">
Στην κυκλοφορία το βιβλίο της Ξένης Αραπογιάννη: «Αρχαία Θουρία – Το Ασκληπιείο» </h1>
<div id="node-52573" class="node node-news node-promoted clearfix node-item" about="/news/content/%CF%83%CF%84%CE%B7%CE%BD-%CE%BA%CF%85%CE%BA%CE%BB%CE%BF%CF%86%CE%BF%CF%81%CE%AF%CE%B1-%CF%84%CE%BF-%CE%B2%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF-%CF%84%CE%B7%CF%82-%CE%BE%CE%AD%CE%BD%CE%B7%CF%82-%CE%B1%CF%81%CE%B1%CF%80%CE%BF%CE%B3%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7-%C2%AB%CE%B1%CF%81%CF%87%CE%B1%CE%AF%CE%B1-%CE%B8%CE%BF%CF%85%CF%81%CE%AF%CE%B1-%E2%80%93-%CF%84%CE%BF-%CE%B1%CF%83%CE%BA%CE%BB%CE%B7%CF%80%CE%B9%CE%B5%CE%AF%CE%BF%C2%BB" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Στην κυκλοφορία το βιβλίο της Ξένης Αραπογιάννη: «Αρχαία Θουρία – Το Ασκληπιείο»" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
<div style="text-align: center">
Πρώτη Δημοσίευση: 28/12/2017 19:43 -
Τελευταία Ενημέρωση: 28/12/2017 19:43 </div>
<div class="content clearfix">
<div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="http://www.tharrosnews.gr/sites/default/files/styles/newsmain/public/2017/12/28arapogiannni-1.jpg?itok=8AYtrD4b" width="640" height="480" alt="" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"> Ένα ακόμη ενδιαφέρον βιβλίο εξέδωσαν οι εκδόσεις "Αρχείο". Πρόκειται για το βιβλίο της αρχαιολόγου Ξένης Αραπογιάννη, με τίτλο «Αρχαία Θουρία. Το Ασκληπιείο», στο οποίο παρουσιάζονται η ιστορία της ανασκαφής, ο χώρος αλλά και τα ευρήματα.<br />
Σύμφωνα με όσα διαβάζουμε στο οπισθόφυλλο: "Κάτω από έναν ελαιώνα που απαλλοτριώθηκε με τις ευλογίες του ιδιοκτήτη του, κρυβόταν το Ασκληπιείο της Αρχαίας Θουρίας, ένα εκπληκτικό μνημείο της ΝΔ Πελοποννήσου με πολλούς κρυμμένους θησαυρούς.<br />
Η Ξένη Αραπογιάννη, που πραγματοποίησε τις εξαιρετικές αυτές ανασκαφές, αφηγείται την ιστορία της απαλλοτρίωσης και της ανακάλυψης, επίσης περιγράφει το χώρο, το μνημείο και τα ευρήματα σε ένα κείμενο με πλούσιο φωτογραφικό υλικό, κατανοητό για τους μη ειδικούς, όσο και χρήσιμο στους αρχαιολόγους".<br />
 <br />
Αρχαία Θουρία – Το Ασκληπιείο: Προδημοσίευση<br />
«H πρώτη μου επίσκεψη στην αρχαία Θουρία ήταν το 1990. Την εποχή εκείνη, ως πρωτοδιορισμένη προϊσταμένη της τότε Ζ΄ Εφορείας Προϊστορικών και Κλασικών Αρχαιοτήτων Ολυμπίας με εποπτεία στους Νομούς Ηλείας, Μεσσηνίας και Ζακύνθου, πραγματοποιούσα συχνότατες αυτοψίες σε όλους τους αρχαιολογικούς χώρους της αρμοδιότητάς μου, προκειμένου να τους γνωρίσω όσο το δυνατόν καλύτερα.<br />
Από τότε αυτός ο τόσο ελκυστικός χώρος κατέλαβε μια ξεχωριστή θέση στις αρχαιολογικές μου αναζητήσεις και ήταν πάντοτε στις προτεραιότητες των ανασκαφικών μου προοπτικών.<br />
Ο συνδυασμός του θαυμάσιου φυσικού περιβάλλοντος με τον εκπληκτικό πλούτο των ορατών, διάσπαρτων παντού, αρχαιολογικών καταλοίπων, με είχε καταπλήξει από την πρώτη στιγμή και εξακολουθεί να με συναρπάζει έως σήμερα, αφού δεν υπάρχει ημέρα που να μην ανακαλύπτω και νέα αρχαιολογικά ενδιαφέροντα σε όλη την έκταση της αρχαίας πόλης.<br />
Ενδείξεις προϊστορικής κατοίκησης, εντυπωσιακό μυκηναϊκό νεκροταφείο και ηγεμονικός θολωτός μυκηναϊκός τάφος, ορατό μεγάλο τμήμα των τειχών της ακρόπολης των κλασικών και ελληνιστικών χρόνων, μεγάλη δεξαμενή ύδατος, λουτρικό συγκρότημα ρωμαϊκών χρόνων, βυζαντινοί και μεταβυζαντινοί ναοί και κατάλοιπα κατοίκησης έως και την τουρκοκρατία ήταν τα ήδη γνωστά μνημεία του αρχαιολογικού χώρου, που μαρτυρούσαν το πλούσιο ιστορικό παρελθόν του τόπου, συνεχιζόμενο αδιάλειπτα από την απώτατη αρχαιότητα ως τις μέρες μας.<br />
[…]<br />
 <br />
Σε μια από τις πολλές αυτοψίες μου στο χώρο, την άνοιξη του 2007, συνοδευόμενη από τον τότε αρχαιοφύλακα και στενό έως και σήμερα συνεργάτη μου Αντώνη Τσαγκλή, ο οποίος είναι “γέννημα θρέμμα” της περιοχής, καταγόμενος από το γειτονικό χωριό Γαρδίκι (σημ. Κάτω Άμφεια), επισκεφθήκαμε τη θέση “Παναγίτσα” στην περιοχή της Αίπειας. Εκεί, αφού με δυσκολία διασχίσαμε την πυκνή οργιώδη βλάστηση από πουρνάρια και καλαμιές, που κάλυπτε το χώρο, αντικρίσαμε μπροστά μας, ύστερα από υπόδειξη του Α. Τσαγκλή, έναν υψηλό, επιβλητικό τοίχο αντιστήριξης, κατασκευασμένο από τεράστιους κροκαλοπαγείς ημικατεργασμένους λίθους.<br />
Η εντύπωση ήταν τόσο ισχυρή που με συγκλόνισε! Ένας τόσο ισχυρός τοίχος δε θα μπορούσε παρά να υποστηρίζει σημαντικά αρχαία μνημεία!!<br />
Η ανυπομονησία μου για την εξερεύνηση της θέσης ήταν ασυγκράτητη. Την επομένη ημέρα έστειλα στο χώρο συνεργείο της Εφορείας Αρχαιοτήτων για τον καθαρισμό της περιοχής από τη βλάστηση, ενώ άρχισα παράλληλα τις διαδικασίες για τη διενέργεια της πρώτης ανασκαφικής έρευνας στο περιβάλλον του αναλημματικού τοίχου! Σε δυο μήνες οργανώθηκε το ανασκαφικό συνεργείο και αρχές Ιουνίου ξεκινήσαμε με τις πρώτες ανασκαφικές δοκιμαστικές τομές στο πρανές, ακριβώς πάνω από τον τοίχο. Αρχικά η έρευνα δεν έδωσε ενθαρρυντικά στοιχεία παρά μόνο διάσπαρτα τοιχάρια μεταγενέστερων χρόνων, στα οποία είχε χρησιμοποιηθεί αρχαίο οικοδομικό υλικό. Η συνέχιση όμως της προσπάθειας, μας αντάμειψε.<br />
Έπειτα από έντονη ανασκαφική δραστηριότητα στο χώρο, που διήρκεσε από το 2007 έως το 2013, σε αντίστοιχες ανασκαφικές περιόδους, φέραμε στο φως μεγάλο μέρος ενός σημαντικού, παντελώς άγνωστου αρχαίου Ιερού: του Ασκληπιείου της αρχαίας Θουρίας!<br />
Η ανασκαφή αυτή μας επεφύλασσε κάθε χρόνο χαρά, συγκίνηση, ενθουσιασμό και απρόσμενες συνταρακτικές ανακαλύψεις, που φώτιζαν όλο και περισσότερο το άγνωστο παρελθόν της αρχαίας πόλης και της ζωής των κατοίκων της.<br />
Ωστόσο, μας χάρισε και μια ακόμη χαρά, αφού είχαμε την τύχη να γνωρίσουμε τον ιδιοκτήτη του αγροκτήματος, μέσα στο οποίο βρίσκονταν τα αρχαία μνημεία.<br />
Ο κ. Πέτρος Γραμπάς δεν έμοιαζε σε τίποτα με τους άλλους ιδιοκτήτες, που συνήθως αισθάνονται ιδιαίτερα άτυχοι όταν εντοπίζονται αρχαία μέσα στις περιουσίες τους. Από την πρώτη στιγμή που ενημερώθηκε για την ύπαρξη των αρχαιοτήτων στο κτήμα του, συγκινήθηκε και ενθουσιάστηκε. Δεν έφερε κανένα κώλυμα στις εργασίες μας, αντίθετα μας ενθάρρυνε, μας στήριζε και μας εμψύχωνε!<br />
[…]<br />
Για εκείνον δεν υπήρχε πλέον στη σκέψη του η έννοια της “ιδιοκτησίας” αλλά μόνο η σημασία των αρχαίων μνημείων, που είχαν έλθει στο φως εκεί.<br />
Στον κ. Πέτρο Γραμπά οφείλεται αποκλειστικά η έκδοση του παρόντος βιβλίου. Χάρη στις συνεχείς παροτρύνσεις του, στον πηγαίο ενθουσιασμό του και κυρίως στην οικονομική του προσφορά, έγινε πραγματικότητα το όραμά του για την προβολή των αρχαίων του τόπου του.<br />
Το μόνο αντάλλαγμα που ζήτησε για την ανεκτίμητη προσφορά του ήταν να αφιερωθεί το βιβλίο στη μνήμη της αγαπημένης του μητέρας. Και αυτό αποτελεί για μας ελάχιστη υποχρέωση και μεγάλη τιμή.<br />
(από τον πρόλογο του βιβλίου)<br />
 <br /><strong>Επιμέλεια: Αντώνης Πετρόγιαννης</strong><br />
 <br /></div></div></div><div class="field field-name-field-related-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/%CE%B5%CF%84%CE%B9%CE%BA%CE%AD%CF%84%CE%B5%CF%82-%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CF%89%CE%BD/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CE%BF%CF%82" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">πολιτισμος</a></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/news/%CE%B5%CF%84%CE%B9%CE%BA%CE%AD%CF%84%CE%B5%CF%82-%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CF%89%CE%BD/culture" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">culture</a></div><div class="field-item odd"><a href="/news/%CE%B5%CF%84%CE%B9%CE%BA%CE%AD%CF%84%CE%B5%CF%82-%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CF%89%CE%BD/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CE%BF%CF%82" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">πολιτισμος</a></div></div></div><div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.tharrosnews.gr/news/content/%CF%83%CF%84%CE%B7%CE%BD-%CE%BA%CF%85%CE%BA%CE%BB%CE%BF%CF%86%CE%BF%CF%81%CE%AF%CE%B1-%CF%84%CE%BF-%CE%B2%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF-%CF%84%CE%B7%CF%82-%CE%BE%CE%AD%CE%BD%CE%B7%CF%82-%CE%B1%CF%81%CE%B1%CF%80%CE%BF%CE%B3%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7-%C2%AB%CE%B1%CF%81%CF%87%CE%B1%CE%AF%CE%B1-%CE%B8%CE%BF%CF%85%CF%81%CE%AF%CE%B1-%E2%80%93-%CF%84%CE%BF-%CE%B1%CF%83%CE%BA%CE%BB%CE%B7%CF%80%CE%B9%CE%B5%CE%AF%CE%BF%C2%BB" st_title="Στην κυκλοφορία το βιβλίο της Ξένης Αραπογιάννη: «Αρχαία Θουρία – Το Ασκληπιείο» @tharrosnews" class="st_twitter_hcount" displayText="twitter"></span>
<span st_url="http://www.tharrosnews.gr/news/content/%CF%83%CF%84%CE%B7%CE%BD-%CE%BA%CF%85%CE%BA%CE%BB%CE%BF%CF%86%CE%BF%CF%81%CE%AF%CE%B1-%CF%84%CE%BF-%CE%B2%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF-%CF%84%CE%B7%CF%82-%CE%BE%CE%AD%CE%BD%CE%B7%CF%82-%CE%B1%CF%81%CE%B1%CF%80%CE%BF%CE%B3%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7-%C2%AB%CE%B1%CF%81%CF%87%CE%B1%CE%AF%CE%B1-%CE%B8%CE%BF%CF%85%CF%81%CE%AF%CE%B1-%E2%80%93-%CF%84%CE%BF-%CE%B1%CF%83%CE%BA%CE%BB%CE%B7%CF%80%CE%B9%CE%B5%CE%AF%CE%BF%C2%BB" st_title="Στην κυκλοφορία το βιβλίο της Ξένης Αραπογιάννη: «Αρχαία Θουρία – Το Ασκληπιείο»" class="st_facebook_hcount" displayText="facebook"></span>
<span st_url="http://www.tharrosnews.gr/news/content/%CF%83%CF%84%CE%B7%CE%BD-%CE%BA%CF%85%CE%BA%CE%BB%CE%BF%CF%86%CE%BF%CF%81%CE%AF%CE%B1-%CF%84%CE%BF-%CE%B2%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF-%CF%84%CE%B7%CF%82-%CE%BE%CE%AD%CE%BD%CE%B7%CF%82-%CE%B1%CF%81%CE%B1%CF%80%CE%BF%CE%B3%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7-%C2%AB%CE%B1%CF%81%CF%87%CE%B1%CE%AF%CE%B1-%CE%B8%CE%BF%CF%85%CF%81%CE%AF%CE%B1-%E2%80%93-%CF%84%CE%BF-%CE%B1%CF%83%CE%BA%CE%BB%CE%B7%CF%80%CE%B9%CE%B5%CE%AF%CE%BF%C2%BB" st_title="Στην κυκλοφορία το βιβλίο της Ξένης Αραπογιάννη: «Αρχαία Θουρία – Το Ασκληπιείο»" class="st_fblike_hcount" displayText="fblike"></span>
</div></div>
<div class="view view-block-photoreportaz view-id-block_photoreportaz view-display-id-default view-dom-id-3c4ab1fa59dcf7fa98697b0a0614fecf">
<div class="view-content">
<style>
.photoreportaz_img {
	margin: 10px;
	float: left;
	
}
.photoreportaz_img img {
	display: block;
	cursor: pointer;
	border-radius: 5px;
}
</style>
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div><img src="/sites/all/themes/Tharros/images/photoreportaz.png" /></div>
<div class="view-content" style="text-align:center;">
<div class="photoreportaz_img"> <div><img typeof="foaf:Image" src="http://www.tharrosnews.gr/sites/default/files/styles/article/public/2017/12/28arapogianni.jpg?itok=N62zS95k" width="185" height="170" alt="" /></div> </div> </div>
</div>
<style type="text/css" media="all">@import url("/sites/default/files/js/jqplugins/jquery.lightbox.css?mcdbr3");</style>
<script type="text/javascript">
  jQuery(document).ready(function($){
  var imgarr = [];
  	jQuery(".photoreportaz_img").each(function(i,v){
      		var img = jQuery(v).find('img');
imgarr.push({
        		'href': jQuery(img).attr('src').replace("/styles/article/public/","/styles/vlarge/public/"),
      	  		title  : jQuery(img).attr('title'),
      	  		imageBtnClose: '/sites/all/themes/Tharros/images/close_btn.png',
      	  		'autoresize'  : true
      		});
      	
      	});
	  jQuery(".photoreportaz_img img").click(function() {
	  	var $imageid = (jQuery(this).parent().parent().index('.photoreportaz_img'));
	  	var sliced0 = imgarr.slice($imageid);
	  	var sliced1 = imgarr.slice(0,$imageid-1);
     	var newimgarr = sliced0.concat(sliced1);
        jQuery.lightbox(newimgarr);
      return false;
    });

  });
</script>
</div>
</div> </div>
<img src='http://www.tharrosnews.gr/images/044ba4f7ad81cf32ef12d531573968b0.jpg' width='250' height='138' alt='' title='' border='0' /><div id='beacon_29dcee6600' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.tharrosnews.gr/adserver/www/delivery/lg.php?bannerid=250&amp;campaignid=3&amp;zoneid=41&amp;loc=http%3A%2F%2Fwww.tharrosnews.gr%2Fnews%2Fcontent%2F%25CF%2583%25CF%2584%25CE%25B7%25CE%25BD-%25CE%25BA%25CF%2585%25CE%25BA%25CE%25BB%25CE%25BF%25CF%2586%25CE%25BF%25CF%2581%25CE%25AF%25CE%25B1-%25CF%2584%25CE%25BF-%25CE%25B2%25CE%25B9%25CE%25B2%25CE%25BB%25CE%25AF%25CE%25BF-%25CF%2584%25CE%25B7%25CF%2582-%25CE%25BE%25CE%25AD%25CE%25BD%25CE%25B7%25CF%2582-%25CE%25B1%25CF%2581%25CE%25B1%25CF%2580%25CE%25BF%25CE%25B3%25CE%25B9%25CE%25AC%25CE%25BD%25CE%25BD%25CE%25B7-%25C2%25AB%25CE%25B1%25CF%2581%25CF%2587%25CE%25B1%25CE%25AF%25CE%25B1-%25CE%25B8%25CE%25BF%25CF%2585%25CF%2581%25CE%25AF%25CE%25B1-%25E2%2580%2593-%25CF%2584%25CE%25BF-%25CE%25B1%25CF%2583%25CE%25BA%25CE%25BB%25CE%25B7%25CF%2580%25CE%25B9%25CE%25B5%25CE%25AF%25CE%25BF%25C2%25BB&amp;cb=29dcee6600' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br /><br />
<a href='http://www.tharrosnews.gr/adserver/www/delivery/ck.php?oaparams=2__bannerid=309__zoneid=42__cb=29da337002__oadest=https%3A%2F%2Foptikasinapi.gr%2F' target='_blank'><img src='http://www.tharrosnews.gr/images/2acee649077c753f07c0d65f22c4666e.jpg' width='645' height='100' alt='' title='' border='0' /></a><div id='beacon_29da337002' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.tharrosnews.gr/adserver/www/delivery/lg.php?bannerid=309&amp;campaignid=3&amp;zoneid=42&amp;loc=http%3A%2F%2Fwww.tharrosnews.gr%2Fnews%2Fcontent%2F%25CF%2583%25CF%2584%25CE%25B7%25CE%25BD-%25CE%25BA%25CF%2585%25CE%25BA%25CE%25BB%25CE%25BF%25CF%2586%25CE%25BF%25CF%2581%25CE%25AF%25CE%25B1-%25CF%2584%25CE%25BF-%25CE%25B2%25CE%25B9%25CE%25B2%25CE%25BB%25CE%25AF%25CE%25BF-%25CF%2584%25CE%25B7%25CF%2582-%25CE%25BE%25CE%25AD%25CE%25BD%25CE%25B7%25CF%2582-%25CE%25B1%25CF%2581%25CE%25B1%25CF%2580%25CE%25BF%25CE%25B3%25CE%25B9%25CE%25AC%25CE%25BD%25CE%25BD%25CE%25B7-%25C2%25AB%25CE%25B1%25CF%2581%25CF%2587%25CE%25B1%25CE%25AF%25CE%25B1-%25CE%25B8%25CE%25BF%25CF%2585%25CF%2581%25CE%25AF%25CE%25B1-%25E2%2580%2593-%25CF%2584%25CE%25BF-%25CE%25B1%25CF%2583%25CE%25BA%25CE%25BB%25CE%25B7%25CF%2580%25CE%25B9%25CE%25B5%25CE%25AF%25CE%25BF%25C2%25BB&amp;cb=29da337002' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8431715204061479" data-ad-slot="7098175606"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<section id="comments" class="comment-wrapper">
<section id="comment-form-wrapper">
<h2 class="title">Προσθήκη νέου σχολίου</h2>
<form class="comment-form" action="/comment/reply/52573" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
<label for="edit-name">Το όνομά σας </label>
<input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
<label for="edit-subject">Θέμα </label>
<input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
<label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="Το πεδίο είναι απαραίτητο.">*</span></label>
<div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-dZFq-qMnQ9J6PL-1f2L8hsetlk1PBErIqfubRQLoZ0g" />
<input type="hidden" name="form_id" value="comment_node_news_form" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">Σχόλια με υβριστικό και προσβλητικό περιεχόμενο ή γραμμένα με greeklish ή δεν θα δημοσιεύονται. Συμπληρώστε τον αριθμό της εικόνας. Αυτή η ερώτηση γίνεται για να διαπιστωθεί εάν είστε άνθρωπος ή όχι και για την αποτροπή αυτοματοποιημένων υποβολών spam. </div><input type="hidden" name="captcha_sid" value="42402586" />
<input type="hidden" name="captcha_token" value="569ef9868d7a0d0c738520b4f88f8772" />
<input type="hidden" name="captcha_response" value="reCAPTCHA" />
<div id="edit-captcha-form" class="form-item form-type-item">
<div id="recaptcha_ajax_api_container"></div>
</div>
</div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Αποθήκευση" class="form-submit" /><input type="submit" id="edit-preview" name="op" value="Προεπισκόπηση" class="form-submit" /></div></div></form> </section> 
</section> 
</div>
<style type="text/css" media="all">@import url("/sites/default/files/js/jqplugins/jquery.lightbox.css?mcdbr3");</style>
</div>
</div>
<div id="news_right">
<div id="banner">


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.tharrosnews.gr/adserver/www/delivery/ajs.php':'http://www.tharrosnews.gr/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=30");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.tharrosnews.gr/adserver/www/delivery/ck.php?n=aed81630&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.tharrosnews.gr/adserver/www/delivery/avw.php?zoneid=30&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aed81630' border='0' alt='' /></a></noscript>
</div>
<h3>Σχετικές Ειδήσεις</h3>
<div class="body">
<div class="view view-related-news view-id-related_news view-display-id-default view-dom-id-e7b3be248ff664a282d74be2e74bc903">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-title"> <span class="field-content"><a href="/news/content/%CF%83%CF%84%CE%B7%CE%BD-%CE%BA%CF%85%CE%BA%CE%BB%CE%BF%CF%86%CE%BF%CF%81%CE%AF%CE%B1-%CF%84%CE%BF-%CE%B2%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF-%CF%84%CE%B7%CF%82-%CE%BE%CE%AD%CE%BD%CE%B7%CF%82-%CE%B1%CF%81%CE%B1%CF%80%CE%BF%CE%B3%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7-%C2%AB%CE%B1%CF%81%CF%87%CE%B1%CE%AF%CE%B1-%CE%B8%CE%BF%CF%85%CF%81%CE%AF%CE%B1-%E2%80%93-%CF%84%CE%BF-%CE%B1%CF%83%CE%BA%CE%BB%CE%B7%CF%80%CE%B9%CE%B5%CE%AF%CE%BF%C2%BB" class="active">Στην κυκλοφορία το βιβλίο της Ξένης Αραπογιάννη: «Αρχαία Θουρία – Το Ασκληπιείο»</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/news/content/%CF%80%CE%B1%CF%81%CE%B1%CE%BC%CE%BF%CE%BD%CE%AE-%CF%80%CF%81%CF%89%CF%84%CE%BF%CF%87%CF%81%CE%BF%CE%BD%CE%B9%CE%AC%CF%82-%CF%84%CE%BF-santa-fun-%CF%84%CE%B7%CF%82-%CE%BA%CE%B1%CE%BB%CE%B1%CE%BC%CE%AC%CF%84%CE%B1%CF%82">Παραμονή Πρωτοχρονιάς το Santa Fun της Καλαμάτας!</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/news/content/%CF%84%CE%B1-%CF%87%CF%81%CE%B9%CF%83%CF%84%CE%BF%CF%8D%CE%B3%CE%B5%CE%BD%CE%BD%CE%B1-%CF%83%CF%84%CE%B7%CE%BD-%CE%BA%CE%B1%CE%BB%CE%B1%CE%BC%CE%AC%CF%84%CE%B1-%CE%BC%CE%B5-%CF%84%CE%B7%CE%BD-%CE%BA%CE%B5%CE%BD%CF%84%CF%81%CE%B9%CE%BA%CE%AE-%CF%80%CE%BB%CE%B1%CF%84%CE%B5%CE%AF%CE%B1-%CE%BD%CE%B1-%CE%B3%CE%BD%CF%89%CF%81%CE%AF%CE%B6%CE%B5%CE%B9-%CE%B4%CF%8C%CE%BE%CE%B5%CF%82">Τα Χριστούγεννα στην Καλαμάτα με την κεντρική πλατεία να γνωρίζει δόξες </a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/news/content/%CE%B5%CE%BB%CE%AD%CE%BD%CE%B7-%CE%BA%CF%81%CE%B5%CF%83%CF%84%CE%B5%CE%BD%CE%AF%CF%84%CE%B7-%CE%B7-%CE%B5%CE%BB%CE%BB%CE%B7%CE%BD%CE%BF-%CE%BA%CE%B9%CE%BD%CE%AD%CE%B6%CE%B1-%CF%80%CE%BF%CF%85-%CF%85%CF%80%CE%BF%CE%B4%CE%AD%CF%87%CE%B5%CF%84%CE%B1%CE%B9-%CE%BA%CE%B1%CE%B9-%CF%83%CF%85%CE%BD%CE%BF%CE%B4%CE%B5%CF%8D%CE%B5%CE%B9-%CF%84%CE%B9%CF%82-%CE%B5%CE%BB%CE%BB%CE%B7%CE%BD%CE%B9%CE%BA%CE%AD%CF%82-%CE%B1%CF%80%CE%BF%CF%83%CF%84%CE%BF%CE%BB%CE%AD%CF%82">Ελένη Κρεστενίτη, η Ελληνο-κινέζα που υποδέχεται και συνοδεύει τις ελληνικές αποστολές στην Κίνα</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd views-row-last">
<div class="views-field views-field-title"> <span class="field-content"><a href="/news/content/%CF%80%CF%81%CE%B5%CE%BC%CE%B9%CE%AD%CF%81%CE%B1-%CF%83%CF%84%CE%B9%CF%82-5-%CE%B9%CE%B1%CE%BD%CE%BF%CF%85%CE%B1%CF%81%CE%AF%CE%BF%CF%85-%CE%B7-%CE%BA%CF%89%CE%BC%CF%89%CE%B4%CE%AF%CE%B1-%C2%AB%CE%B4%CE%B5%CE%BD-%CE%B5%CE%AF%CE%BC%CE%B1%CE%B9-%CE%B5%CE%B3%CF%8E%C2%BB-%CE%B1%CF%80%CF%8C-%CF%84%CE%BF-%CE%BC%CE%B5%CE%B8">Πρεμιέρα στις 5 Ιανουαρίου η κωμωδία «Δεν είμαι εγώ» από το ΜΕΘ</a></span> </div> </div>
</div>
</div> </div>
<br>
<div class="banners">



<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.tharrosnews.gr/adserver/www/delivery/ajs.php':'http://www.tharrosnews.gr/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=33");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.tharrosnews.gr/adserver/www/delivery/ck.php?n=a0b973dd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.tharrosnews.gr/adserver/www/delivery/avw.php?zoneid=33&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0b973dd' border='0' alt='' /></a></noscript>
<br>
<div id="banner">


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.tharrosnews.gr/adserver/www/delivery/ajs.php':'http://www.tharrosnews.gr/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=31");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.tharrosnews.gr/adserver/www/delivery/ck.php?n=ae94e905&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.tharrosnews.gr/adserver/www/delivery/avw.php?zoneid=31&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae94e905' border='0' alt='' /></a></noscript>
</div>
<div id="banner">


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.tharrosnews.gr/adserver/www/delivery/ajs.php':'http://www.tharrosnews.gr/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=32");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.tharrosnews.gr/adserver/www/delivery/ck.php?n=aaf38518&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.tharrosnews.gr/adserver/www/delivery/avw.php?zoneid=32&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aaf38518' border='0' alt='' /></a></noscript>
</div>
<div id="banner">


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.tharrosnews.gr/adserver/www/delivery/ajs.php':'http://www.tharrosnews.gr/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=53");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.tharrosnews.gr/adserver/www/delivery/ck.php?n=acbe4034&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.tharrosnews.gr/adserver/www/delivery/avw.php?zoneid=53&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acbe4034' border='0' alt='' /></a></noscript>
</div>
<div id="banner">


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.tharrosnews.gr/adserver/www/delivery/ajs.php':'http://www.tharrosnews.gr/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.tharrosnews.gr/adserver/www/delivery/ck.php?n=a21f5c78&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.tharrosnews.gr/adserver/www/delivery/avw.php?zoneid=54&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a21f5c78' border='0' alt='' /></a></noscript>
</div>
<div id="banner">


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.tharrosnews.gr/adserver/www/delivery/ajs.php':'http://www.tharrosnews.gr/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=55");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.tharrosnews.gr/adserver/www/delivery/ck.php?n=af23d4c0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.tharrosnews.gr/adserver/www/delivery/avw.php?zoneid=55&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af23d4c0' border='0' alt='' /></a></noscript>
</div>
<div id="last_comments">
<h3>Τελευταια Σχολια</h3>
<div class="body">
<div class="view view-last-comments view-id-last_comments view-display-id-default view-dom-id-5835c2ed256f624f67553a0b51c190b5">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-subject"> <span class="field-content"><a href="/comment/11800#comment-11800">Αν πράγματικά επιθυμεί το</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-subject"> <span class="field-content"><a href="/comment/11792#comment-11792">Τεχνολογια και ΑμΕΑ</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-subject"> <span class="field-content"><a href="/comment/11789#comment-11789">Προσβασιμότητα</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-subject"> <span class="field-content"><a href="/comment/11770#comment-11770">ΕΥΤΡΑΦΕΙΣ ΚΩΛΟΤΟΥΜΠΕΣ</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd views-row-last">
<div class="views-field views-field-subject"> <span class="field-content"><a href="/comment/11763#comment-11763">Δηλαδή θεωρείτε θετικό να</a></span> </div> </div>
</div>
</div> </div>
</div>
<div id="facebook" style="text-align:center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Ftharrosnews&amp;width=300&amp;height=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:300px;" allowTransparency="true"></iframe>
</div>
</div>
</div>
<style>
.node-item .field-item img {
	cursor: pointer;
}
</style>
<script type="text/javascript">
  jQuery(document).ready(function($){
  
	  jQuery(".node-item .field-item img").click(function() {
        jQuery.lightbox($(this).attr('src').replace("/styles/article/public/","/styles/vlarge/public/"), {
        'autoresize'  : true,
        imageBtnClose: '/sites/all/themes/Tharros/images/close_btn.png'
      });
      return false;
    });

  });
</script> <div id="footer" style="height:40px;">
&copy; <b>Θάρρος 2017</b> - Καθημερινή Εφημερίδα της Μεσσηνίας. &nbsp;
| &nbsp; <a href="/protect-private-data">Προσωπικά Δεδομένα</a> &nbsp;
| &nbsp; <a href="/termsofuse">Όροι Χρήσης</a> &nbsp;
<div style="display:block;float:right">
<a href="http://www.conexus.gr/" target="new"><img src="/sites/all/themes/Tharros/images/conexus.png" alt="Σχεδιασμός, Ανάπτυξη και Φιλοξενία <b>Conexus</b>" /></a>
</div>
</div>
</div>
</div>
</div>
</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-397049-39']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<style>
/* ekloges */
#navcats ul li {
	font-size:11px;
}
#navcats > ul > li:nth-child(2) {
	background-color: #DF0F0F;
}
</style>
</html>
