<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="el" dir="ltr" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--[if lt IE 7]> <html class="ie6 ie" lang="el" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 ie" lang="el" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 ie" lang="el" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="el" dir="ltr"> <!--<![endif]-->
<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&subset=latin,greek,greek-ext' rel='stylesheet' type='text/css'>
<head>
<meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.tharrosnews.gr/sites/all/themes/Tharros/favicon.ico" type="image/vnd.microsoft.icon" />
<!--[if lt IE 10]><script language="javascript" type="text/javascript" src="https://www.tharrosnews.gr/sites/all/libraries/PIE/PIE.js"></script>
<script language="javascript" type="text/javascript" src="https://www.tharrosnews.gr/sites/default/files/css3pie/css3pie.js"></script><![endif]-->
<meta name="description" content="Την προοπτική να φιλοξενηθούν στην Περιφέρεια Πελοποννήσου 780 Γερμανοί τουρ οπερέιτορς συζήτησε ο περιφερειάρχης Παναγιώτης Νίκας με εκπροσώπους του συνδέσμου τους, οι οποίοι τον επισκέφθηκαν στην Τρίπολη προχθές. Στο πλαίσιο της συνάντησης, από την πλευρά του περιφερειάρχη επισημάνθηκε ότι η Περιφέρεια Πελοποννήσου δεν έχει κατ’ αρχάς καμία αντίρρηση σε τέτοιου είδους συνεργασίες που προωθούν την προβολή της περιοχής, αρκεί ωστόσο η όποια δαπάνη μιας τέτοιας συνεργασίας να είναι εύλογη και να καταμεριστεί, εξίσου, μεταξύ της Περιφέρειας, του υπουργείου Τουρισμού και του ΕΟΤ." />
<meta name="keywords" content="τουρισμος, περιφερεια πελοποννησου" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tharrosnews.gr/news/content/%CF%83%CF%85%CE%BD%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7-%CE%BC%CE%B5-%CE%B5%CE%BA%CF%80%CF%81%CE%BF%CF%83%CF%8E%CF%80%CE%BF%CF%85%CF%82-%CE%B3%CE%B5%CF%81%CE%BC%CE%B1%CE%BD%CF%8E%CE%BD-tour-operators-%CE%B5%CE%AF%CF%87%CE%B5-%CE%BF-%CF%80%CE%B5%CF%81%CE%B9%CF%86%CE%B5%CF%81%CE%B5%CE%B9%CE%AC%CF%81%CF%87%CE%B7%CF%82-%CF%80%CE%B1%CE%BD-%CE%BD%CE%AF%CE%BA%CE%B1%CF%82" />
<link rel="shortlink" href="https://www.tharrosnews.gr/node/68268" />
<meta property="og:site_name" content="Εφημερίδα ΘΑΡΡΟΣ" />
<meta property="og:title" content="Συνάντηση με εκπροσώπους Γερμανών tour operators είχε ο Περιφερειάρχης Παν. Νίκας | Εφημερίδα ΘΑΡΡΟΣ" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tharrosnews.gr/news/content/%CF%83%CF%85%CE%BD%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7-%CE%BC%CE%B5-%CE%B5%CE%BA%CF%80%CF%81%CE%BF%CF%83%CF%8E%CF%80%CE%BF%CF%85%CF%82-%CE%B3%CE%B5%CF%81%CE%BC%CE%B1%CE%BD%CF%8E%CE%BD-tour-operators-%CE%B5%CE%AF%CF%87%CE%B5-%CE%BF-%CF%80%CE%B5%CF%81%CE%B9%CF%86%CE%B5%CF%81%CE%B5%CE%B9%CE%AC%CF%81%CF%87%CE%B7%CF%82-%CF%80%CE%B1%CE%BD-%CE%BD%CE%AF%CE%BA%CE%B1%CF%82" />
<meta property="og:description" content="Την προοπτική να φιλοξενηθούν στην Περιφέρεια Πελοποννήσου 780 Γερμανοί τουρ οπερέιτορς συζήτησε ο περιφερειάρχης Παναγιώτης Νίκας με εκπροσώπους του συνδέσμου τους, οι οποίοι τον επισκέφθηκαν στην Τρίπολη προχθές. Στο πλαίσιο της συνάντησης, από την πλευρά του περιφερειάρχη επισημάνθηκε ότι η Περιφέρεια Πελοποννήσου δεν έχει κατ’ αρχάς καμία αντίρρηση σε τέτοιου είδους συνεργασίες που προωθούν την προβολή της περιοχής, αρκεί ωστόσο η όποια δαπάνη μιας τέτοιας συνεργασίας να είναι εύλογη και να καταμεριστεί, εξίσου, μεταξύ της Περιφέρειας, του υπουργείου Τουρισμού και του ΕΟΤ." />
<meta property="og:updated_time" content="2019-11-14T11:20:45+02:00" />
<meta property="og:image" content="https://www.tharrosnews.gr/sites/default/files/2019/11/14tour.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@tharrosnews" />
<meta name="twitter:title" content="Συνάντηση με εκπροσώπους Γερμανών tour operators είχε ο Περιφερειάρχης Παν. Νίκας | Εφημερίδα ΘΑΡΡΟΣ" />
<meta name="twitter:url" content="https://www.tharrosnews.gr/news/content/%CF%83%CF%85%CE%BD%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7-%CE%BC%CE%B5-%CE%B5%CE%BA%CF%80%CF%81%CE%BF%CF%83%CF%8E%CF%80%CE%BF%CF%85%CF%82-%CE%B3%CE%B5%CF%81%CE%BC%CE%B1%CE%BD%CF%8E%CE%BD-tour-operators-%CE%B5%CE%AF%CF%87%CE%B5-%CE%BF-%CF%80%CE%B5%CF%81%CE%B9%CF%86%CE%B5%CF%81%CE%B5%CE%B9%CE%AC%CF%81%CF%87%CE%B7%CF%82-%CF%80%CE%B1%CE%BD-%CE%BD%CE%AF%CE%BA%CE%B1%CF%82" />
<meta name="twitter:image:src" content="https://www.tharrosnews.gr/sites/default/files/2019/11/14tour.jpg" />
<meta name="twitter:description" content="Την προοπτική να φιλοξενηθούν στην Περιφέρεια Πελοποννήσου 780 Γερμανοί τουρ οπερέιτορς συζήτησε ο περιφερειάρχης Παναγιώτης Νίκας με εκπροσώπους του συνδέσμου τους, οι οποίοι τον επισκέφθηκαν στην Τρίπολη προχθές. Στο πλαίσιο της συνάντησης, από την πλευρά του περιφερειάρχη επισημάνθηκε ότι η Περιφέρεια Πελοποννήσου δεν έχει κατ’ αρχάς καμία αντίρρηση σε τέτοιου είδους συνεργασίες που προωθούν την προβολή της περιοχής, αρκεί ωστόσο η όποια δαπάνη μιας τέτοιας συνεργασίας να είναι εύλογη και να καταμεριστεί, εξίσου, μεταξύ της Περιφέρειας, του υπουργείου Τουρισμού και του ΕΟΤ." />
<meta property="article:published_time" content="2019-11-14T11:20:45+02:00" />
<meta property="article:modified_time" content="2019-11-14T11:20:45+02:00" />
<meta name="dcterms.title" content="Συνάντηση με εκπροσώπους Γερμανών tour operators είχε ο Περιφερειάρχης Παν. Νίκας" />
<meta name="dcterms.creator" content="kgazoulis" />
<meta name="dcterms.description" content="Την προοπτική να φιλοξενηθούν στην Περιφέρεια Πελοποννήσου 780 Γερμανοί τουρ οπερέιτορς συζήτησε ο περιφερειάρχης Παναγιώτης Νίκας με εκπροσώπους του συνδέσμου τους, οι οποίοι τον επισκέφθηκαν στην Τρίπολη προχθές. Στο πλαίσιο της συνάντησης, από την πλευρά του περιφερειάρχη επισημάνθηκε ότι η Περιφέρεια Πελοποννήσου δεν έχει κατ’ αρχάς καμία αντίρρηση σε τέτοιου είδους συνεργασίες που προωθούν την προβολή της περιοχής, αρκεί ωστόσο η όποια δαπάνη μιας τέτοιας συνεργασίας να είναι εύλογη και να καταμεριστεί, εξίσου, μεταξύ της Περιφέρειας, του υπουργείου Τουρισμού και του ΕΟΤ." />
<meta name="dcterms.date" content="2019-11-14T11:20+02:00" />
<meta name="dcterms.modified" content="2019-11-14T11:20+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.language" content="el" />

<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Συνάντηση με εκπροσώπους Γερμανών tour operators είχε ο Περιφερειάρχης Παν. Νίκας | Εφημερίδα ΘΑΡΡΟΣ</title>
<style type="text/css" media="all">
@import url("https://www.tharrosnews.gr/modules/system/system.base.css?pu6oue");
@import url("https://www.tharrosnews.gr/modules/system/system.menus.css?pu6oue");
@import url("https://www.tharrosnews.gr/modules/system/system.messages.css?pu6oue");
@import url("https://www.tharrosnews.gr/modules/system/system.theme.css?pu6oue");
</style>
<style type="text/css" media="all">
@import url("https://www.tharrosnews.gr/misc/ui/jquery.ui.core.css?pu6oue");
@import url("https://www.tharrosnews.gr/misc/ui/jquery.ui.theme.css?pu6oue");
@import url("https://www.tharrosnews.gr/misc/ui/jquery.ui.autocomplete.css?pu6oue");
</style>
<style type="text/css" media="all">
@import url("https://www.tharrosnews.gr/modules/comment/comment.css?pu6oue");
@import url("https://www.tharrosnews.gr/sites/all/modules/date/date_api/date.css?pu6oue");
@import url("https://www.tharrosnews.gr/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pu6oue");
@import url("https://www.tharrosnews.gr/sites/all/modules/date/date_repeat_field/date_repeat_field.css?pu6oue");
@import url("https://www.tharrosnews.gr/modules/field/theme/field.css?pu6oue");
</style>
<style type="text/css" media="screen">
@import url("https://www.tharrosnews.gr/sites/all/modules/flexslider/assets/css/flexslider_img.css?pu6oue");
</style>
<style type="text/css" media="all">
@import url("https://www.tharrosnews.gr/modules/node/node.css?pu6oue");
@import url("https://www.tharrosnews.gr/sites/all/modules/ntm/ntm.css?pu6oue");
@import url("https://www.tharrosnews.gr/sites/all/modules/relation/relation_entity_collector/relation_entity_collector.css?pu6oue");
@import url("https://www.tharrosnews.gr/modules/search/search.css?pu6oue");
@import url("https://www.tharrosnews.gr/sites/all/modules/simpleads/simpleads.css?pu6oue");
@import url("https://www.tharrosnews.gr/modules/user/user.css?pu6oue");
@import url("https://www.tharrosnews.gr/sites/all/modules/youtube/css/youtube.css?pu6oue");
@import url("https://www.tharrosnews.gr/sites/all/modules/views/css/views.css?pu6oue");
@import url("https://www.tharrosnews.gr/sites/all/modules/ckeditor/css/ckeditor.css?pu6oue");
</style>
<style type="text/css" media="all">
@import url("https://www.tharrosnews.gr/sites/all/modules/ctools/css/ctools.css?pu6oue");
@import url("https://www.tharrosnews.gr/sites/all/modules/drupal-form/css/form_maker_fieldset.css?pu6oue");
@import url("https://www.tharrosnews.gr/sites/all/modules/lightbox2/css/lightbox.css?pu6oue");
@import url("https://www.tharrosnews.gr/sites/all/modules/megamenu/megamenu.css?pu6oue");
@import url("https://www.tharrosnews.gr/sites/all/modules/megamenu/megamenu-skins.css?pu6oue");
</style>
<style type="text/css" media="all">
@import url("https://www.tharrosnews.gr/sites/all/themes/Tharros/style.css?pu6oue");
</style>
<script type="text/javascript" src="https://www.tharrosnews.gr/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://www.tharrosnews.gr/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.tharrosnews.gr/misc/drupal.js?pu6oue"></script>
<script type="text/javascript" src="https://www.tharrosnews.gr/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="https://www.tharrosnews.gr/misc/ui/jquery.ui.widget.min.js?v=1.8.7"></script>
<script type="text/javascript" src="https://www.tharrosnews.gr/misc/ui/jquery.ui.position.min.js?v=1.8.7"></script>
<script type="text/javascript" src="https://www.tharrosnews.gr/misc/ui/jquery.ui.autocomplete.min.js?v=1.8.7"></script>
<script type="text/javascript" src="https://www.tharrosnews.gr/sites/all/modules/gss/scripts/autocomplete.js?pu6oue"></script>
<script type="text/javascript" src="https://www.tharrosnews.gr/sites/all/modules/simpleads/simpleads.js?pu6oue"></script>
<script type="text/javascript" src="https://www.tharrosnews.gr/sites/all/modules/simpleads/modules/simpleads_campaigns/simpleads_campaigns.js?pu6oue"></script>
<script type="text/javascript" src="https://www.tharrosnews.gr/sites/default/files/languages/el_v_o46YY4XNu_t4qKKwkrF4yHMmpQ2Mh4hR1NwoJKrBY.js?pu6oue"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.5/jquery-ui.min.js"></script>
<script type="text/javascript" src="/sites/default/files/js/jqplugins/jScrollPane.js?pu6oue"></script>
<script type="text/javascript" src="/sites/default/files/js/jqplugins/jquery.qtip.js?pu6oue"></script>
<script type="text/javascript" src="/sites/default/files/js/general.js?pu6oue"></script>
<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>
<script type="text/javascript" src="https://www.tharrosnews.gr/sites/all/modules/google_map_field/js/google_map_field_node_display.js?pu6oue"></script>
<script type="text/javascript" src="https://www.tharrosnews.gr/sites/all/modules/lightbox2/js/auto_image_handling.js?pu6oue"></script>
<script type="text/javascript" src="https://www.tharrosnews.gr/sites/all/modules/lightbox2/js/lightbox.js?1573744601"></script>
<script type="text/javascript" src="https://www.tharrosnews.gr/sites/all/modules/captcha/captcha.js?pu6oue"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = false;var __st_loadLate = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-566ede46-109f-7b08-5265-30d490b76ff8","version":"4x"}); }
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tharrosnews.gr/sites/all/modules/megamenu/megamenu.js?pu6oue"></script>
<script type="text/javascript" src="https://www.tharrosnews.gr/misc/textarea.js?v=7.58"></script>
<script type="text/javascript" src="/sites/default/files/js/jqplugins/jquery.lightbox.js?pu6oue"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tharros","theme_token":"oSKoQj0iKnlhwYgumARSmGZ9F01h_T5OuQVmf5ca8BA","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ui\/jquery.ui.core.min.js":1,"misc\/ui\/jquery.ui.widget.min.js":1,"misc\/ui\/jquery.ui.position.min.js":1,"misc\/ui\/jquery.ui.autocomplete.min.js":1,"sites\/all\/modules\/gss\/scripts\/autocomplete.js":1,"sites\/all\/modules\/simpleads\/simpleads.js":1,"sites\/all\/modules\/simpleads\/modules\/simpleads_campaigns\/simpleads_campaigns.js":1,"public:\/\/languages\/el_v_o46YY4XNu_t4qKKwkrF4yHMmpQ2Mh4hR1NwoJKrBY.js":1,"https:\/\/ajax.googleapis.com\/ajax\/libs\/jqueryui\/1.8.5\/jquery-ui.min.js":1,"\/sites\/default\/files\/js\/jqplugins\/jScrollPane.js":1,"\/sites\/default\/files\/js\/jqplugins\/jquery.qtip.js":1,"\/sites\/default\/files\/js\/general.js":1,"http:\/\/maps.googleapis.com\/maps\/api\/js?sensor=false":1,"sites\/all\/modules\/google_map_field\/js\/google_map_field_node_display.js":1,"sites\/all\/modules\/lightbox2\/js\/auto_image_handling.js":1,"sites\/all\/modules\/lightbox2\/js\/lightbox.js":1,"sites\/all\/modules\/captcha\/captcha.js":1,"0":1,"http:\/\/w.sharethis.com\/button\/buttons.js":1,"1":1,"sites\/all\/modules\/megamenu\/megamenu.js":1,"misc\/textarea.js":1,"\/sites\/default\/files\/js\/jqplugins\/jquery.lightbox.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.autocomplete.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/flexslider\/assets\/css\/flexslider_img.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/ntm\/ntm.css":1,"sites\/all\/modules\/relation\/relation_entity_collector\/relation_entity_collector.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/simpleads\/simpleads.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/drupal-form\/css\/form_maker_fieldset.css":1,"sites\/all\/modules\/lightbox2\/css\/lightbox.css":1,"sites\/all\/modules\/megamenu\/megamenu.css":1,"sites\/all\/modules\/megamenu\/megamenu-skins.css":1,"sites\/all\/themes\/Tharros\/style.css":1}},"gss":{"key":"006253003143144255259:f55q0_mhyli"},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)public:\/","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":0,"node_link_text":"View Image Details","node_link_target":0,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003Ca href=\u0022#\u0022 onclick=\u0022hideLightbox(); return FALSE;\u0022\u003E\u003Ckbd\u003Ex\u003C\/kbd\u003E\u003C\/a\u003E to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"(\\.thumbnail)","trigger_lightbox_classes":"img.inline,img.image-img_assist_custom,img.thumbnail, img.image-thumbnail","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":"lightbox_ungrouped","custom_trigger_classes":"","disable_for_gallery_lists":1,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0},"simpleads":{"url":{"ckeditor":"\/simpleads\/dashboard\/ckeditor"},"modulepath":"sites\/all\/modules\/simpleads"},"megamenu":{"timeout":"500","sizewait":"250","hoverwait":"400"},"urlIsAjaxTrusted":{"\/comment\/reply\/68268":true}});
//--><!]]>
</script>

<!--[if lt IE 9]>
    <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<script type='text/javascript'>

//<![CDATA[
/*********************
//* jQuery Multi Level CSS Menu #2- By Dynamic Drive: https://www.dynamicdrive.com/
//* Last update: Nov 7th, 08': Limit # of queued animations to minmize animation stuttering
//* Menu avaiable at DD CSS Library: https://www.dynamicdrive.com/style/
*********************/

var jqueryslidemenu={

animateduration: {over: 200, out: 100}, //duration of slide in/ out animation, in milliseconds

buildmenu:function(menuid){
	jQuery(document).ready(function($){
		var $mainmenu=$("#"+menuid+">ul")
		$mainmenu.find("a").attr( 'title', '');
		var $headers=$mainmenu.find("ul").parent()
		$headers.each(function(i){
			var $curobj=$(this)
			var $subul=$(this).find('ul:eq(0)')
			this._dimensions={w:this.offsetWidth, h:this.offsetHeight, subulw:$subul.outerWidth(), subulh:$subul.outerHeight()}
			this.istopheader=$curobj.parents("ul").length==1? true : false
			$subul.css({top:this.istopheader? this._dimensions.h+0+"px" : 0})

			$curobj.mouseover(
				function(e){
					var $parent = $(this);
					$parent.addClass("select");
				}
			)
			$curobj.mouseout(
				function(e){
					var $parent = $(this);
					$parent.removeClass("select");
				}
			)

			$curobj.hover(
				function(e){
					var $targetul=$(this).children("ul:eq(0)")
					this._offsets={left:$(this).offset().left, top:$(this).offset().top}
					var menuleft=this.istopheader? 0 : this._dimensions.w
					menuleft=(this._offsets.left+menuleft+this._dimensions.subulw>$(window).width())? (this.istopheader? -this._dimensions.subulw+this._dimensions.w : -this._dimensions.w) : menuleft

					if ($targetul.queue().length<=1) //if 1 or less queued animations
						$targetul.css({left:menuleft+"px", width:this._dimensions.subulw+'px'}).slideDown(jqueryslidemenu.animateduration.over)
				},
				function(e){
					var $targetul=$(this).children("ul:eq(0)")
					$targetul.slideUp(jqueryslidemenu.animateduration.out)
				}
			) //end hover
		}) //end $headers.each()
		$mainmenu.find("ul").css({display:'none', visibility:'visible'})
	}) //end document.ready
}
}

//build menu with ID="mainnav" on page:
jqueryslidemenu.buildmenu("navcats");

//build menu with ID="mainnav" on page:
var jqueryslidesubmenu = jqueryslidemenu;
jqueryslidesubmenu.buildmenu("navpages");

//build menu with ID="mainnav" on page:
var jqueryslidesubsubmenu = jqueryslidemenu;
jqueryslidesubsubmenu.buildmenu("masthead");


//]]>
</script>
<SCRIPT LANGUAGE="JAVASCRIPT" TYPE="TEXT/JAVASCRIPT">
dayName = new Array ("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη", "Πέμπτη","Παρασκευή","Σάββατο")
monName = new Array ("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου", "Μαΐου","Ιουνίου","Ιουλίου","Αυγούστου", "Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
now = new Date
  //End hiding script from old browsers-->

</SCRIPT>
<script type='text/javascript' src='/js/jquery.marquee.js'></script>
<script>
jQuery(document).ready(function(){
	jQuery('.marquee').show();
	jQuery('.marquee').marquee({
    //speed in milliseconds of the marquee
    duration: 6000,
    //gap in pixels between the tickers
    gap: 50,
    //time in milliseconds before the marquee will start animating
    delayBeforeStart: 0,
    //'left' or 'right'
    direction: 'left',
    //true or false - should the marquee be duplicated to show an effect of continues flow
    duplicated: true
});
	// mikres aggelies
	jQuery('.menu-519 a').attr('target','_new');
});

</script>
<style>
.marquee {
	overflow: hidden;
	display:none;
}
</style>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-68268 node-type-news">
<div id="page-background">
<div id="page-wrapper">
<div id="head" class="clearfloat">
<div class="clearfloat">
<div class="shortdate" id="shortdate" style="text-align:right;padding-top:2px">
<form class="search-form gss" action="/search/node" method="post" id="search-form" accept-charset="UTF-8"><div><div class="container-inline form-wrapper" id="edit-basic"><div class="form-item form-type-textfield form-item-keys">
<label for="edit-keys">Εισάγετε τις λέξεις-κλειδιά </label>
<input type="text" id="edit-keys" name="keys" value="" size="40" maxlength="255" class="form-text" />
</div>
<input type="submit" id="edit-submit--2" name="op" value="Αναζήτηση" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-09KD2D7hnfsfOV0Xknb2PJ90PzaqwrEcei1dtB1n6s8" />
<input type="hidden" name="form_id" value="search_form" />
</div></form>
</div>
<div id="menubar" class="clearfloat">
<div id="menu-bar">
<h2 class="element-invisible"></h2><ul id="menu" class="links clearfix"><li class="menu-422 first"><a href="/" title="">ΚΕΝΤΡΙΚΗ</a></li>
<li class="menu-867"><a href="/%CF%84%CE%BF-%CE%B8%CE%AC%CF%81%CF%81%CE%BF%CF%82" title="">ΤΟ ΘΑΡΡΟΣ</a></li>
<li class="menu-868"><a href="/%CE%B4%CE%B9%CE%B1%CF%86%CE%B7%CE%BC%CE%B9%CF%83%CE%B7" title="">ΔΙΑΦΗΜΙΣΗ</a></li>
<li class="menu-869"><a href="/odigos" title="">ΟΔΗΓΟΣ ΕΠΙΧΕΙΡΗΣΕΩΝ</a></li>
<li class="menu-519"><a href="https://www.tharrosnews.gr/aggelies/aggelies.pdf" title="">ΜΙΚΡΕΣ ΑΓΓΕΛΙΕΣ</a></li>
<li class="menu-516"><a href="/farmakeia" title="">ΦΑΡΜΑΚΕΙΑ</a></li>
<li class="menu-546"><a href="/koinonika" title="">ΚΟΙΝΩΝΙΚΑ</a></li>
<li class="menu-870"><a href="/%CF%87%CF%81%CE%AE%CF%83%CE%B9%CE%BC%CE%B1-%CF%84%CE%B7%CE%BB%CE%AD%CF%86%CF%89%CE%BD%CE%B1" title="">ΧΡΗΣΙΜΑ ΤΗΛΕΦΩΝΑ</a></li>
<li class="menu-858"><a href="/cinema" title="">CINEMA</a></li>
<li class="menu-487"><a href="/contact" title="Επικοινωνήστε με το Θάρρος">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
<li class="menu-547 last"><a href="/tharrostv" title="">ΘΑΡΡΟΣ TV</a></li>
</ul> </div>
</div>
</div>
<div id="logo">
<a href="/" title=""><img src="/sites/default/files/tharros_logo.png" alt=""></a></div>
<div id="headleft-region">
<div class="region region-header">
<a href='https://www.tharrosnews.gr/adserver/www/delivery/ck.php?oaparams=2__bannerid=433__zoneid=1__cb=b51dca57bb__oadest=https%3A%2F%2Fpapadeasvinegar.gr%2F' target='blank_page'><img src='https://www.tharrosnews.gr/images/e5a2d95bace89de0725b8b47decd06dc.gif' width='655' height='90' alt='' title='' border='0' /></a><div id='beacon_b51dca57bb' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.tharrosnews.gr/adserver/www/delivery/lg.php?bannerid=433&amp;campaignid=3&amp;zoneid=1&amp;loc=http%3A%2F%2Fwww.tharrosnews.gr%2Fnews%2Fcontent%2F%25CF%2583%25CF%2585%25CE%25BD%25CE%25AC%25CE%25BD%25CF%2584%25CE%25B7%25CF%2583%25CE%25B7-%25CE%25BC%25CE%25B5-%25CE%25B5%25CE%25BA%25CF%2580%25CF%2581%25CE%25BF%25CF%2583%25CF%258E%25CF%2580%25CE%25BF%25CF%2585%25CF%2582-%25CE%25B3%25CE%25B5%25CF%2581%25CE%25BC%25CE%25B1%25CE%25BD%25CF%258E%25CE%25BD-tour-operators-%25CE%25B5%25CE%25AF%25CF%2587%25CE%25B5-%25CE%25BF-%25CF%2580%25CE%25B5%25CF%2581%25CE%25B9%25CF%2586%25CE%25B5%25CF%2581%25CE%25B5%25CE%25B9%25CE%25AC%25CF%2581%25CF%2587%25CE%25B7%25CF%2582-%25CF%2580%25CE%25B1%25CE%25BD-%25CE%25BD%25CE%25AF%25CE%25BA%25CE%25B1%25CF%2582&amp;cb=b51dca57bb' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div>
<div id="navbar" class="clearfloat">
<div id="navcats">
<ul class="menu"><li class="first leaf"><a href="/news" title="">ΕΙΔΗΣΕΙΣ</a></li>
<li class="expanded"><a href="/news/politiki" title="">ΠΟΛΙΤΙΚΗ</a><ul class="menu"><li class="first leaf"><a href="/news/politiki/nea-dimokratia" title="">Νέα Δημοκρατία</a></li>
<li class="leaf"><a href="/news/politiki/syriza" title="">ΣΥ.ΡΙΖ.Α.</a></li>
<li class="leaf"><a href="/news/politiki/kinal" title="">ΚΙΝ.ΑΛ.</a></li>
<li class="leaf"><a href="/news/politiki/lae" title="">ΛΑ.Ε.</a></li>
<li class="leaf"><a href="/news/politiki/dimar" title="">ΔΗΜ. ΑΡ.</a></li>
<li class="leaf"><a href="/news/politiki/pasok" title="">ΠΑ.ΣΟ.Κ.</a></li>
<li class="leaf"><a href="/news/politiki/kke" title="">K.K.E.</a></li>
<li class="leaf"><a href="/news/politiki/aneksartitoi-ellines" title="">Ανεξάρτητοι Έλληνες</a></li>
<li class="leaf"><a href="/news/politiki/xrysi-avgi" title="">Χρυσή Αυγή</a></li>
<li class="leaf"><a href="/news/politiki/kidiso" title="">ΚΙ.ΔΗ.ΣΟ</a></li>
<li class="leaf"><a href="/news/politiki/potami" title="">Το Ποτάμι</a></li>
<li class="leaf"><a href="/news/politiki/laos" title="">ΛΑ.Ο.Σ.</a></li>
<li class="leaf"><a href="/news/politiki/antarsya" title="">ΑΝΤΑΡΣΥΑ</a></li>
<li class="leaf"><a href="/news/politiki/oikologoi" title="">Οικολόγοι</a></li>
<li class="last leaf"><a href="/news/politiki/enosikentroon" title="">ΕΝΩΣΗ ΚΕΝΤΡΩΩΝ</a></li>
</ul></li>
<li class="expanded"><a href="/news/dimoi-perifereia" title="">ΔΗΜΟΙ - ΠΕΡΙΦΕΡΕΙΑ</a><ul class="menu"><li class="first expanded"><a href="/news/dimoi-perifereies/dimoi" title="">Δήμοι</a><ul class="menu"><li class="first leaf"><a href="/news/dimoi-perifereies/dimoi/kalamata" title="">Καλαμάτα</a></li>
<li class="leaf"><a href="/news/dimoi-perifereies/dimoi/trifylia" title="">Τριφυλία</a></li>
<li class="leaf"><a href="/news/dimoi-perifereies/dimoi/dytiki-mani" title="">Δυτική Μάνη</a></li>
<li class="leaf"><a href="/news/dimoi-perifereies/dimoi/pylou-nestoros" title="">Πύλου - Νέστορος</a></li>
<li class="leaf"><a href="/news/dimoi-perifereies/dimoi/messini" title="">Μεσσήνη</a></li>
<li class="last leaf"><a href="/news/dimoi-perifereies/dimoi/oixalia" title="">Οιχαλία</a></li>
</ul></li>
<li class="expanded"><a href="/news/dimoi-perifereies/perifereies" title="">Περιφέρειες</a><ul class="menu"><li class="first leaf"><a href="/news/dimoi-perifereies/perifereies/messinia" title="">Μεσσηνία</a></li>
<li class="last leaf"><a href="/news/dimoi-perifereies/perifereies/peloponnisos" title="">Περιφέρεια Πελοποννήσου</a></li>
</ul></li>
<li class="last expanded"><a href="/news/ekloges" title="">Εκλογές</a><ul class="menu"><li class="first leaf"><a href="https://www.tharrosnews.gr/news/ekloges/dimotikes" title="">Δημοτικές</a></li>
<li class="last leaf"><a href="https://www.tharrosnews.gr/news/ekloges/perifereiakes" title="">Περιφερειακές</a></li>
</ul></li>
</ul></li>
<li class="expanded"><a href="/news/koinonia" title="">ΚΟΙΝΩΝΙΑ</a><ul class="menu"><li class="first leaf"><a href="/news/koinonia/astynomika" title="">Αστυνομικά</a></li>
<li class="leaf"><a href="/news/koinonia/dikastika" title="">Δικαστικά</a></li>
<li class="leaf"><a href="/news/koinonia/ekklisiastika" title="">Εκκλησιαστικά</a></li>
<li class="leaf"><a href="/news/koinonia/ethelontismos" title="">Εθελοντισμός</a></li>
<li class="leaf"><a href="/news/koinonia/ygeia" title="">Υγεία</a></li>
<li class="leaf"><a href="/news/koinonia/paideia" title="">Παιδεία</a></li>
<li class="last leaf"><a href="/news/koinonia/agrotika" title="">Αγροτικά</a></li>
</ul></li>
<li class="expanded"><a href="/news/politismos" title="">ΠΟΛΙΤΙΣΜΟΣ</a><ul class="menu"><li class="first leaf"><a href="/news/politismos/events" title="">Εκδηλώσεις</a></li>
<li class="leaf"><a href="/news/politismos/concerts" title="">Συναυλίες</a></li>
<li class="last leaf"><a href="/news/politismos/theatro" title="">Θέατρο</a></li>
</ul></li>
<li class="expanded"><a href="/news/athlitismos" title="">ΑΘΛΗΤΙΣΜΟΣ</a><ul class="menu"><li class="first leaf"><a href="/news/athletics/ps-kalamata" title="">Π.Σ. Η Καλαμάτα</a></li>
<li class="leaf"><a href="/news/athletics/football" title="">Ποδόσφαιρο</a></li>
<li class="leaf"><a href="/news/athletics/basket" title="">Μπάσκετ</a></li>
<li class="leaf"><a href="/news/athletics/voley" title="">Βόλεϊ</a></li>
<li class="leaf"><a href="/news/athletics/stivos" title="">Στίβος</a></li>
<li class="last leaf"><a href="/news/athletics/others" title="">Άλλα Αθλήματα</a></li>
</ul></li>
<li class="leaf"><a href="/news/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf"><a href="/articles" title="">ΑΡΘΡΑ</a></li>
<li class="last leaf"><a href="/news/turism" title="Τουρισμός στην Μεσσηνία">ΤΟΥΡΙΣΜΟΣ</a></li>
</ul> </div>
</div>
</div>
<div id="page" class="clearfloat">
<div id="news_view" class="clearfloat newspage">
<div id="news_left">
<div id="mainbase">

<ins data-revive-zoneid="58" data-revive-id="087166228d2d40d0fa4b633cd6966d41"></ins>
<script async src="//www.tharrosnews.gr/adserver/www/delivery/asyncjs.php"></script>
<h1 class="title" id="page-title">
Συνάντηση με εκπροσώπους Γερμανών tour operators είχε ο Περιφερειάρχης Παν. Νίκας </h1>
<div id="node-68268" class="node node-news node-promoted clearfix node-item" about="/news/content/%CF%83%CF%85%CE%BD%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7-%CE%BC%CE%B5-%CE%B5%CE%BA%CF%80%CF%81%CE%BF%CF%83%CF%8E%CF%80%CE%BF%CF%85%CF%82-%CE%B3%CE%B5%CF%81%CE%BC%CE%B1%CE%BD%CF%8E%CE%BD-tour-operators-%CE%B5%CE%AF%CF%87%CE%B5-%CE%BF-%CF%80%CE%B5%CF%81%CE%B9%CF%86%CE%B5%CF%81%CE%B5%CE%B9%CE%AC%CF%81%CF%87%CE%B7%CF%82-%CF%80%CE%B1%CE%BD-%CE%BD%CE%AF%CE%BA%CE%B1%CF%82" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Συνάντηση με εκπροσώπους Γερμανών tour operators είχε ο Περιφερειάρχης Παν. Νίκας" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
<div style="text-align: center">
Πρώτη Δημοσίευση: 14/11/2019 11:20 -
Τελευταία Ενημέρωση: 14/11/2019 11:20 </div>
<div class="content clearfix">
<div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.tharrosnews.gr/sites/default/files/styles/newsmain/public/2019/11/14tour.jpg?itok=KC0AamKF" width="640" height="426" alt="" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"> Την προοπτική να φιλοξενηθούν στην Περιφέρεια Πελοποννήσου 780 Γερμανοί τουρ οπερέιτορς συζήτησε ο περιφερειάρχης Παναγιώτης Νίκας με εκπροσώπους του συνδέσμου τους, οι οποίοι τον επισκέφθηκαν στην Τρίπολη προχθές.<br />
Στο πλαίσιο της συνάντησης, από την πλευρά του περιφερειάρχη επισημάνθηκε ότι η Περιφέρεια Πελοποννήσου δεν έχει κατ’ αρχάς καμία αντίρρηση σε τέτοιου είδους συνεργασίες που προωθούν την προβολή της περιοχής, αρκεί ωστόσο η όποια δαπάνη μιας τέτοιας συνεργασίας να είναι εύλογη και να καταμεριστεί, εξίσου, μεταξύ της Περιφέρειας, του υπουργείου Τουρισμού και του ΕΟΤ.<br /></div></div></div><div class="field field-name-field-related-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/%CE%B5%CF%84%CE%B9%CE%BA%CE%AD%CF%84%CE%B5%CF%82-%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CF%89%CE%BD/%CF%80%CE%B5%CF%81%CE%B9%CF%86%CE%B5%CF%81%CE%B5%CE%B9%CE%B1-%CF%80%CE%B5%CE%BB%CE%BF%CF%80%CE%BF%CE%BD%CE%BD%CE%B7%CF%83%CE%BF%CF%85" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">περιφερεια πελοποννησου</a></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/news/%CE%B5%CF%84%CE%B9%CE%BA%CE%AD%CF%84%CE%B5%CF%82-%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CF%89%CE%BD/%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CE%BF%CF%82" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">τουρισμος</a></div><div class="field-item odd"><a href="/news/%CE%B5%CF%84%CE%B9%CE%BA%CE%AD%CF%84%CE%B5%CF%82-%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CF%89%CE%BD/%CF%80%CE%B5%CF%81%CE%B9%CF%86%CE%B5%CF%81%CE%B5%CE%B9%CE%B1-%CF%80%CE%B5%CE%BB%CE%BF%CF%80%CE%BF%CE%BD%CE%BD%CE%B7%CF%83%CE%BF%CF%85" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">περιφερεια πελοποννησου</a></div></div></div><div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="https://www.tharrosnews.gr/news/content/%CF%83%CF%85%CE%BD%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7-%CE%BC%CE%B5-%CE%B5%CE%BA%CF%80%CF%81%CE%BF%CF%83%CF%8E%CF%80%CE%BF%CF%85%CF%82-%CE%B3%CE%B5%CF%81%CE%BC%CE%B1%CE%BD%CF%8E%CE%BD-tour-operators-%CE%B5%CE%AF%CF%87%CE%B5-%CE%BF-%CF%80%CE%B5%CF%81%CE%B9%CF%86%CE%B5%CF%81%CE%B5%CE%B9%CE%AC%CF%81%CF%87%CE%B7%CF%82-%CF%80%CE%B1%CE%BD-%CE%BD%CE%AF%CE%BA%CE%B1%CF%82" st_title="Συνάντηση με εκπροσώπους Γερμανών tour operators είχε ο Περιφερειάρχης Παν. Νίκας @tharrosnews" class="st_twitter_hcount" displayText="twitter"></span>
<span st_url="https://www.tharrosnews.gr/news/content/%CF%83%CF%85%CE%BD%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7-%CE%BC%CE%B5-%CE%B5%CE%BA%CF%80%CF%81%CE%BF%CF%83%CF%8E%CF%80%CE%BF%CF%85%CF%82-%CE%B3%CE%B5%CF%81%CE%BC%CE%B1%CE%BD%CF%8E%CE%BD-tour-operators-%CE%B5%CE%AF%CF%87%CE%B5-%CE%BF-%CF%80%CE%B5%CF%81%CE%B9%CF%86%CE%B5%CF%81%CE%B5%CE%B9%CE%AC%CF%81%CF%87%CE%B7%CF%82-%CF%80%CE%B1%CE%BD-%CE%BD%CE%AF%CE%BA%CE%B1%CF%82" st_title="Συνάντηση με εκπροσώπους Γερμανών tour operators είχε ο Περιφερειάρχης Παν. Νίκας" class="st_facebook_hcount" displayText="facebook"></span>
<span st_url="https://www.tharrosnews.gr/news/content/%CF%83%CF%85%CE%BD%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7-%CE%BC%CE%B5-%CE%B5%CE%BA%CF%80%CF%81%CE%BF%CF%83%CF%8E%CF%80%CE%BF%CF%85%CF%82-%CE%B3%CE%B5%CF%81%CE%BC%CE%B1%CE%BD%CF%8E%CE%BD-tour-operators-%CE%B5%CE%AF%CF%87%CE%B5-%CE%BF-%CF%80%CE%B5%CF%81%CE%B9%CF%86%CE%B5%CF%81%CE%B5%CE%B9%CE%AC%CF%81%CF%87%CE%B7%CF%82-%CF%80%CE%B1%CE%BD-%CE%BD%CE%AF%CE%BA%CE%B1%CF%82" st_title="Συνάντηση με εκπροσώπους Γερμανών tour operators είχε ο Περιφερειάρχης Παν. Νίκας" class="st_fblike_hcount" displayText="fblike"></span>
</div></div>
<div class="view view-block-photoreportaz view-id-block_photoreportaz view-display-id-default view-dom-id-6cc22454becd5dddccd9e5d087edc533">
</div> </div>
<p></p><div id='beacon_bab461985d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.tharrosnews.gr/adserver/www/delivery/lg.php?bannerid=393&amp;campaignid=3&amp;zoneid=41&amp;loc=http%3A%2F%2Fwww.tharrosnews.gr%2Fnews%2Fcontent%2F%25CF%2583%25CF%2585%25CE%25BD%25CE%25AC%25CE%25BD%25CF%2584%25CE%25B7%25CF%2583%25CE%25B7-%25CE%25BC%25CE%25B5-%25CE%25B5%25CE%25BA%25CF%2580%25CF%2581%25CE%25BF%25CF%2583%25CF%258E%25CF%2580%25CE%25BF%25CF%2585%25CF%2582-%25CE%25B3%25CE%25B5%25CF%2581%25CE%25BC%25CE%25B1%25CE%25BD%25CF%258E%25CE%25BD-tour-operators-%25CE%25B5%25CE%25AF%25CF%2587%25CE%25B5-%25CE%25BF-%25CF%2580%25CE%25B5%25CF%2581%25CE%25B9%25CF%2586%25CE%25B5%25CF%2581%25CE%25B5%25CE%25B9%25CE%25AC%25CF%2581%25CF%2587%25CE%25B7%25CF%2582-%25CF%2580%25CE%25B1%25CE%25BD-%25CE%25BD%25CE%25AF%25CE%25BA%25CE%25B1%25CF%2582&amp;cb=bab461985d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><p><a href="https://goo.gl/wuYjRf" target="_blank"><img src="https://www.tharrosnews.gr/images/d24cb7fc0399adae818bb935bf5e85a3.jpg" /></a> <img src="https://www.tharrosnews.gr/images/044ba4f7ad81cf32ef12d531573968b0.jpg" /></p><br /><br />
<a href='https://www.tharrosnews.gr/adserver/www/delivery/ck.php?oaparams=2__bannerid=549__zoneid=42__cb=23342b71c7__oadest=https%3A%2F%2Fwww.mediastrom.com%2Fel%2F' target='_blank'><img src='https://www.tharrosnews.gr/images/5742badd09b00985c2f08200f6928649.gif' width='645' height='100' alt='' title='' border='0' /></a><div id='beacon_23342b71c7' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.tharrosnews.gr/adserver/www/delivery/lg.php?bannerid=549&amp;campaignid=3&amp;zoneid=42&amp;loc=http%3A%2F%2Fwww.tharrosnews.gr%2Fnews%2Fcontent%2F%25CF%2583%25CF%2585%25CE%25BD%25CE%25AC%25CE%25BD%25CF%2584%25CE%25B7%25CF%2583%25CE%25B7-%25CE%25BC%25CE%25B5-%25CE%25B5%25CE%25BA%25CF%2580%25CF%2581%25CE%25BF%25CF%2583%25CF%258E%25CF%2580%25CE%25BF%25CF%2585%25CF%2582-%25CE%25B3%25CE%25B5%25CF%2581%25CE%25BC%25CE%25B1%25CE%25BD%25CF%258E%25CE%25BD-tour-operators-%25CE%25B5%25CE%25AF%25CF%2587%25CE%25B5-%25CE%25BF-%25CF%2580%25CE%25B5%25CF%2581%25CE%25B9%25CF%2586%25CE%25B5%25CF%2581%25CE%25B5%25CE%25B9%25CE%25AC%25CF%2581%25CF%2587%25CE%25B7%25CF%2582-%25CF%2580%25CE%25B1%25CE%25BD-%25CE%25BD%25CE%25AF%25CE%25BA%25CE%25B1%25CF%2582&amp;cb=23342b71c7' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8431715204061479" data-ad-slot="7098175606"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<section id="comments" class="comment-wrapper">
<section id="comment-form-wrapper">
<h2 class="title">Προσθήκη νέου σχολίου</h2>
<form class="comment-form" action="/comment/reply/68268" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
<label for="edit-name">Το όνομά σας </label>
<input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
<label for="edit-subject">Θέμα </label>
<input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
<label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="Το πεδίο είναι απαραίτητο.">*</span></label>
<div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-b7OFxDyz5WaOPW4zFjGLw0mC87nz0ZQouxqbYT-5Fds" />
<input type="hidden" name="form_id" value="comment_node_news_form" />
<input type="hidden" name="captcha_sid" value="69108267" />
<input type="hidden" name="captcha_token" value="7416fd73031cd1ec442525f17bdd9fd6" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Αποθήκευση" class="form-submit" /><input type="submit" id="edit-preview" name="op" value="Προεπισκόπηση" class="form-submit" /></div></div></form> </section> 
</section> 
</div>
<style type="text/css" media="all">@import url("/sites/default/files/js/jqplugins/jquery.lightbox.css?mcdbr3");</style>
</div>
</div>
<div id="news_right">
<div id="banner">


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.tharrosnews.gr/adserver/www/delivery/ajs.php':'http://www.tharrosnews.gr/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=30");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.tharrosnews.gr/adserver/www/delivery/ck.php?n=aed81630&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.tharrosnews.gr/adserver/www/delivery/avw.php?zoneid=30&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aed81630' border='0' alt='' /></a></noscript>
</div>
<h3>Σχετικές Ειδήσεις</h3>
<div class="body">
<div class="view view-related-news view-id-related_news view-display-id-default view-dom-id-85b16879879afb6d152c47188337348f">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-title"> <span class="field-content"><a href="/news/content/%CF%83%CF%85%CE%BD%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7-%CE%BC%CE%B5-%CE%B5%CE%BA%CF%80%CF%81%CE%BF%CF%83%CF%8E%CF%80%CE%BF%CF%85%CF%82-%CE%B3%CE%B5%CF%81%CE%BC%CE%B1%CE%BD%CF%8E%CE%BD-tour-operators-%CE%B5%CE%AF%CF%87%CE%B5-%CE%BF-%CF%80%CE%B5%CF%81%CE%B9%CF%86%CE%B5%CF%81%CE%B5%CE%B9%CE%AC%CF%81%CF%87%CE%B7%CF%82-%CF%80%CE%B1%CE%BD-%CE%BD%CE%AF%CE%BA%CE%B1%CF%82" class="active">Συνάντηση με εκπροσώπους Γερμανών tour operators είχε ο Περιφερειάρχης Παν. Νίκας</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/news/content/%C2%AB%CE%BD%CE%B5%CE%BA%CF%81%CE%AC-%CE%B8%CE%AC%CE%BB%CE%B1%CF%83%CF%83%CE%B1%C2%BB-%CE%BF-%CE%AC%CF%81%CE%B9%CF%82-%CE%B1%CF%80%CF%8C-%CF%84%CE%B1-%CE%B1%CF%80%CF%8C%CE%B2%CE%BB%CE%B7%CF%84%CE%B1-%CE%B5%CE%BB%CE%B1%CE%B9%CE%BF%CF%84%CF%81%CE%B9%CE%B2%CE%B5%CE%AF%CF%89%CE%BD">«Νεκρά Θάλασσα» ο Άρις από τα απόβλητα ελαιοτριβείων </a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/news/content/%CF%83%CF%8D%CF%83%CE%BA%CE%B5%CF%88%CE%B7-%CE%BD%CE%AF%CE%BA%CE%B1-%CE%BC%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7-%CF%84%CE%B7-%CE%B4%CE%B5%CF%85%CF%84%CE%AD%CF%81%CE%B1-%CE%BC%CE%B5-%CE%B8%CE%AD%CE%BC%CE%B1-%CF%84%CE%B7%CE%BD-%CF%80%CE%BF%CF%81%CE%B5%CE%AF%CE%B1-%CF%84%CF%89%CE%BD-%CE%AD%CF%81%CE%B3%CF%89%CE%BD-%CF%84%CE%BF%CF%85-%CE%B5%CF%83%CF%80%CE%B1">Σύσκεψη Νίκα- Μητσοτάκη τη Δευτέρα με θέμα την πορεία των έργων του ΕΣΠΑ </a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/news/content/%CE%B1%CF%85%CE%BB%CE%B1%CE%AF%CE%B1-%CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD-%CE%AD%CE%BA%CE%B8%CE%B5%CF%83%CE%B7-%CF%80%CE%B5%CE%BB%CE%BF%CF%80%CF%8C%CE%BD%CE%BD%CE%B7%CF%83%CE%BF%CF%82-expo-2019">Αυλαία σήμερα για την έκθεση &quot;Πελοπόννησος Expo 2019&quot;</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd views-row-last">
<div class="views-field views-field-title"> <span class="field-content"><a href="/news/content/%CF%80-%CE%BD%CE%AF%CE%BA%CE%B1%CF%82-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD-%CF%80%CE%B5%CF%81%CE%B9%CF%86%CE%AD%CF%81%CE%B5%CE%B9%CE%B1-%CF%80%CE%B5%CE%BB%CE%BF%CF%80%CE%BF%CE%BD%CE%BD%CE%AE%CF%83%CE%BF%CF%85-%E2%80%9D%CE%B7-%CE%AD%CE%BB%CE%BB%CE%B5%CE%B9%CF%88%CE%B7-%CF%83%CF%84%CF%81%CE%B1%CF%84%CE%B7%CE%B3%CE%B9%CE%BA%CE%AE%CF%82-%CE%B5%CF%85%CE%B8%CF%8D%CE%BD%CE%B5%CF%84%CE%B1%CE%B9-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD-%CE%BA%CE%B1%CE%BA%CE%AE"> Π. Νίκας για την Περιφέρεια Πελοποννήσου: ”Η έλλειψη στρατηγικής ευθύνεται για την κακή κατάσταση&quot; </a></span> </div> </div>
</div>
</div> </div>
<br>
<div class="banners">



<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.tharrosnews.gr/adserver/www/delivery/ajs.php':'http://www.tharrosnews.gr/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=33");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.tharrosnews.gr/adserver/www/delivery/ck.php?n=a0b973dd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.tharrosnews.gr/adserver/www/delivery/avw.php?zoneid=33&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0b973dd' border='0' alt='' /></a></noscript>
<br>
<div id="banner">


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.tharrosnews.gr/adserver/www/delivery/ajs.php':'http://www.tharrosnews.gr/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=31");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.tharrosnews.gr/adserver/www/delivery/ck.php?n=ae94e905&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.tharrosnews.gr/adserver/www/delivery/avw.php?zoneid=31&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae94e905' border='0' alt='' /></a></noscript>
</div>
<div id="banner">


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.tharrosnews.gr/adserver/www/delivery/ajs.php':'http://www.tharrosnews.gr/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=32");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.tharrosnews.gr/adserver/www/delivery/ck.php?n=aaf38518&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.tharrosnews.gr/adserver/www/delivery/avw.php?zoneid=32&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aaf38518' border='0' alt='' /></a></noscript>
</div>
<div id="banner">


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.tharrosnews.gr/adserver/www/delivery/ajs.php':'http://www.tharrosnews.gr/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=53");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.tharrosnews.gr/adserver/www/delivery/ck.php?n=acbe4034&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.tharrosnews.gr/adserver/www/delivery/avw.php?zoneid=53&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acbe4034' border='0' alt='' /></a></noscript>
</div>
<div id="banner">


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.tharrosnews.gr/adserver/www/delivery/ajs.php':'http://www.tharrosnews.gr/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.tharrosnews.gr/adserver/www/delivery/ck.php?n=a21f5c78&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.tharrosnews.gr/adserver/www/delivery/avw.php?zoneid=54&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a21f5c78' border='0' alt='' /></a></noscript>
</div>
<div id="banner">


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.tharrosnews.gr/adserver/www/delivery/ajs.php':'http://www.tharrosnews.gr/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=55");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.tharrosnews.gr/adserver/www/delivery/ck.php?n=af23d4c0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.tharrosnews.gr/adserver/www/delivery/avw.php?zoneid=55&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af23d4c0' border='0' alt='' /></a></noscript>
</div>
<div id="last_comments">
<h3>Τελευταια Σχολια</h3>
<div class="body">
<div class="view view-last-comments view-id-last_comments view-display-id-default view-dom-id-c57fe70cb7df5e0a9082be01c91838e5">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-subject"> <span class="field-content"><a href="/comment/21138#comment-21138">Γιατί τόσο καιρό ενωμένοι δεν</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-subject"> <span class="field-content"><a href="/comment/20072#comment-20072">κοιτας Ημ/νια... (2019)..</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-subject"> <span class="field-content"><a href="/comment/20064#comment-20064">τι α ψηφίσης</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-subject"> <span class="field-content"><a href="/comment/20063#comment-20063">Με εξαίρεση τις γυναίκες...</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd views-row-last">
<div class="views-field views-field-subject"> <span class="field-content"><a href="/comment/20041#comment-20041">εκλογες - ψηφοδελτια</a></span> </div> </div>
</div>
</div> </div>
</div>
<div id="facebook" style="text-align:center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Ftharrosnews&amp;width=300&amp;height=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:300px;" allowTransparency="true"></iframe>
</div>
</div>
</div>
<style>
.node-item .field-item img {
	cursor: pointer;
}
</style>
<script type="text/javascript">
  jQuery(document).ready(function($){
  
	  jQuery(".node-item .field-item img").click(function() {
        jQuery.lightbox($(this).attr('src').replace("/styles/article/public/","/styles/vlarge/public/"), {
        'autoresize'  : true,
        imageBtnClose: '/sites/all/themes/Tharros/images/close_btn.png'
      });
      return false;
    });

  });
</script> <div id="footer" style="height:40px;">
&copy; <b>Θάρρος 2019</b> - Καθημερινή Εφημερίδα της Μεσσηνίας. &nbsp;
| &nbsp; <a href="/protect-private-data">Προσωπικά Δεδομένα</a> &nbsp;
| &nbsp; <a href="/termsofuse">Όροι Χρήσης</a> &nbsp;
<div style="display:block;float:right">
<a href="https://www.conexus.gr/" target="new"><img src="/sites/all/themes/Tharros/images/conexus.png" alt="Σχεδιασμός, Ανάπτυξη και Φιλοξενία <b>Conexus</b>" /></a>
</div>
</div>
</div>
</div>
</div>
</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-397049-39']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<style>
/* ekloges */
#navcats ul li {
	font-size:11px;
}
#navcats > ul > li:nth-child(2) {
	background-color: #DF0F0F;
}
</style>
</html>
