<style>



@media only screen and (max-width: 600px) {
 #mega-menu-wrap-menu_main .mega-menu-toggle.mega-menu-open + #mega-menu-menu_main {
 
    left: 0;
    height: 100% !important;
    width: 240px;
    margin-top: 0px;
}

#mega-menu-wrap-menu_main, #mega-menu-wrap-menu_main #mega-menu-menu_main, #mega-menu-wrap-menu_main #mega-menu-menu_main ul.mega-sub-menu, #mega-menu-wrap-menu_main #mega-menu-menu_main li.mega-menu-item, #mega-menu-wrap-menu_main #mega-menu-menu_main li.mega-menu-row, #mega-menu-wrap-menu_main #mega-menu-menu_main li.mega-menu-column, #mega-menu-wrap-menu_main #mega-menu-menu_main a.mega-menu-link

{
	line-height:35px !important;
}

.mega-sub-menu
{
	display: block !important;
	
}

#mega-menu-item-1437
{
	
	margin-top:-320px !important;
}

#mega-menu-1437-0-0
{
	margin-left:0px !important;
}


}



.post-content-wrap {
  line-height: 1.6em !important;
    padding: 0 15px !important;
    font-family: Georgia !important;
    font-weight: normal !important;
    padding-left: 0px !important;
    padding-right: 0px !important;
}



@media only screen and (min-width: 601px)
{
#mega-menu-wrap-menu_main #mega-menu-menu_main > li.mega-menu-item {
    margin: 0 1px 0px 0px   !important;
    display: inline-block   !important;
    height: auto   !important;
    vertical-align: unset   !important;
    height: 30px   !important;
}

}

.block2-content p {
    margin-bottom: 0  !important;
    color: #000  !important;
    font-size: 18px  !important;
    font-weight: normal  !important;
    font-family: Georgia  !important;
}

.menu-top-right {
    float: right;
    margin-right: 30px;
    margin-left: 38px;
    text-align: center;
    margin-top: 5px;
    margin-bottom: 5px;
}
.tn-main-page-wrap {
    position: relative !important;
 
    background: #F5F5F5 !important;
}
#mega-menu-wrap-menu_main #mega-menu-menu_main > li.mega-menu-item.mega-current-menu-item > a.mega-menu-link {
    background: rgba(204, 24, 30, 0.99);
    background: linear-gradient(to bottom, rgba(204, 24, 30, 0.97), rgba(204, 24, 30, 0.99));
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#F7CC181E', endColorstr='#FCCC181E');
    color: #fff;
    font-weight: bold;
    text-decoration: none;
    border-color: #fff;
    line-height: 15px !important;
   
    padding-top: 10px !important;
}
#mega-menu-wrap-menu_main #mega-menu-menu_main > li.mega-menu-item > a.mega-menu-link {
	padding-top:10px !important;
	bottom:10px !important;
}

#mega-menu-wrap-menu_main #mega-menu-menu_main {
    visibility: visible;
    text-align: left;
    padding: -4px -3px -3px -3px;
    height: 38px !important;
}

#mega-menu-item-1793 > .mega-menu-link
{
	    top: -8px !important;
    line-height: 26px  !important;
	
}

.articleInfo {
    display: flex;
    display: -webkit-box;
    display: -ms-flexbox;
    display: -webkit-flex;
    flex-wrap: wrap;
    -webkit-flex-wrap: wrap;
    -ms-flex-wrap: wrap;
    align-items: center;
    font-size: 11px;
    color: #777474;
    margin-top: 10px;
}

time {
    display: inline-block;
    vertical-align: middle;
    position: relative;
    margin-right: 16px;
    font-size: 12px;
    padding: 3px 0 0 22px;
    letter-spacing: .04em;
    line-height: 1;
    min-height: 17px;
    margin-top: 3px;
    margin-bottom: 3px;
}

time:before {
    content: "\f017";
    position: absolute;
    left: 1px;
    top: 3px;
    font-family: 'fontawesome';
    font-size: 16px;
}

.updated {
    font-weight: 600;
    color: #f47b23;
    display: inline-block;
    vertical-align: middle;
    margin: 3px 12px 3px 2px;
    padding-left: 10px;
    position: relative;
}


</style>

<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>
<html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>
<html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->

<html >
<head>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KR3HLRN');</script>
<!-- End Google Tag Manager -->
    <meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->

<!-- mobile Specific meta -->
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.tharrosnews.gr/feed/rss/" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tharrosnews.gr/feed/" />
<link rel="pingback" href="https://www.tharrosnews.gr/xmlrpc.php">
<link rel='stylesheet' href='https://www.tharrosnews.gr/wp-content/themes/maxblog/style.css' type='text/css' media='screen'/>
    <title>Για τη θλιβερή επέτειο της εκτέλεσης 534 Καλαματιανών στις 8 Φλεβάρη του 1944 - ΕΦΗΜΕΡΙΔΑ ΘΑΡΡΟΣ</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.tharrosnews.gr/2021/02/gia-ti-thliveri-epeteio-tis-ektelesis-534-kalamatianon-stis-8-flevari-tou-1944/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Για τη θλιβερή επέτειο της εκτέλεσης 534 Καλαματιανών στις 8 Φλεβάρη του 1944 - ΕΦΗΜΕΡΙΔΑ ΘΑΡΡΟΣ" />
<meta property="og:description" content="Φέτος συμπληρώνονται 77 χρόνια από τη θλιβερή εκείνη ημέρα στις 8 του Φλεβάρη του 1944 και παρά το χρόνο που μεσολάβησε, δεν ξεχνάμε και τιμούμε τους νεκρούς μας.&nbsp; Φέτος με έναν ειδικό τρόπο λόγω της πανδημίας.&nbsp; Φέτος δεν μπορούμε να είμαστε όλοι μαζί, στο χώρο τιμής, αλλά με τη μνήμη και τη σκέψη μας εκτελούμε &hellip;" />
<meta property="og:url" content="https://www.tharrosnews.gr/2021/02/gia-ti-thliveri-epeteio-tis-ektelesis-534-kalamatianon-stis-8-flevari-tou-1944/" />
<meta property="og:site_name" content="ΕΦΗΜΕΡΙΔΑ ΘΑΡΡΟΣ" />
<meta property="article:tag" content="της Πότας Κακκαβά" />
<meta property="article:section" content="ΡΟΗ ΕΙΔΗΣΕΩΝ" />
<meta property="article:published_time" content="2021-02-14T17:33:00+00:00" />
<meta property="article:modified_time" content="2021-02-14T11:36:07+00:00" />
<meta property="og:updated_time" content="2021-02-14T11:36:07+00:00" />
<meta property="og:image" content="https://www.tharrosnews.gr/wp-content/uploads/2021/02/kakkaba.jpg" />
<meta property="og:image:secure_url" content="https://www.tharrosnews.gr/wp-content/uploads/2021/02/kakkaba.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="553" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Φέτος συμπληρώνονται 77 χρόνια από τη θλιβερή εκείνη ημέρα στις 8 του Φλεβάρη του 1944 και παρά το χρόνο που μεσολάβησε, δεν ξεχνάμε και τιμούμε τους νεκρούς μας.&nbsp; Φέτος με έναν ειδικό τρόπο λόγω της πανδημίας.&nbsp; Φέτος δεν μπορούμε να είμαστε όλοι μαζί, στο χώρο τιμής, αλλά με τη μνήμη και τη σκέψη μας εκτελούμε [&hellip;]" />
<meta name="twitter:title" content="Για τη θλιβερή επέτειο της εκτέλεσης 534 Καλαματιανών στις 8 Φλεβάρη του 1944 - ΕΦΗΜΕΡΙΔΑ ΘΑΡΡΟΣ" />
<meta name="twitter:image" content="https://www.tharrosnews.gr/wp-content/uploads/2021/02/kakkaba.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tharrosnews.gr/#website","url":"https://www.tharrosnews.gr/","name":"\u0395\u03a6\u0397\u039c\u0395\u03a1\u0399\u0394\u0391 \u0398\u0391\u03a1\u03a1\u039f\u03a3","description":"\u0395\u03af\u03b4\u03b7\u03c3\u03b5\u03b9\u03c2 - \u0395\u03c0\u03b9\u03ba\u03b1\u03b9\u03c1\u03cc\u03c4\u03b7\u03c4\u03b1 - \u039a\u03b1\u03bb\u03b1\u03bc\u03ac\u03c4\u03b1 - \u039c\u03b5\u03c3\u03c3\u03b7\u03bd\u03af\u03b1 - \u0395\u03bb\u03bb\u03ac\u03b4\u03b1","potentialAction":{"@type":"SearchAction","target":"https://www.tharrosnews.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.tharrosnews.gr/2021/02/gia-ti-thliveri-epeteio-tis-ektelesis-534-kalamatianon-stis-8-flevari-tou-1944/#primaryimage","url":"https://www.tharrosnews.gr/wp-content/uploads/2021/02/kakkaba.jpg","width":760,"height":553},{"@type":"WebPage","@id":"https://www.tharrosnews.gr/2021/02/gia-ti-thliveri-epeteio-tis-ektelesis-534-kalamatianon-stis-8-flevari-tou-1944/#webpage","url":"https://www.tharrosnews.gr/2021/02/gia-ti-thliveri-epeteio-tis-ektelesis-534-kalamatianon-stis-8-flevari-tou-1944/","inLanguage":"el","name":"\u0393\u03b9\u03b1 \u03c4\u03b7 \u03b8\u03bb\u03b9\u03b2\u03b5\u03c1\u03ae \u03b5\u03c0\u03ad\u03c4\u03b5\u03b9\u03bf \u03c4\u03b7\u03c2 \u03b5\u03ba\u03c4\u03ad\u03bb\u03b5\u03c3\u03b7\u03c2 534 \u039a\u03b1\u03bb\u03b1\u03bc\u03b1\u03c4\u03b9\u03b1\u03bd\u03ce\u03bd \u03c3\u03c4\u03b9\u03c2 8 \u03a6\u03bb\u03b5\u03b2\u03ac\u03c1\u03b7 \u03c4\u03bf\u03c5 1944 - \u0395\u03a6\u0397\u039c\u0395\u03a1\u0399\u0394\u0391 \u0398\u0391\u03a1\u03a1\u039f\u03a3","isPartOf":{"@id":"https://www.tharrosnews.gr/#website"},"primaryImageOfPage":{"@id":"https://www.tharrosnews.gr/2021/02/gia-ti-thliveri-epeteio-tis-ektelesis-534-kalamatianon-stis-8-flevari-tou-1944/#primaryimage"},"datePublished":"2021-02-14T17:33:00+00:00","dateModified":"2021-02-14T11:36:07+00:00","author":{"@id":"https://www.tharrosnews.gr/#/schema/person/5cf0173ea4dc90992f6ba7e2bf90ba61"}},{"@type":["Person"],"@id":"https://www.tharrosnews.gr/#/schema/person/5cf0173ea4dc90992f6ba7e2bf90ba61","name":"\u039a\u03ce\u03c3\u03c4\u03b1\u03c2 \u0393\u03b1\u03b6\u03bf\u03cd\u03bb\u03b7\u03c2","image":{"@type":"ImageObject","@id":"https://www.tharrosnews.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/5680d18505dacc0733183677f4d12951?s=96&d=mm&r=g","caption":"\u039a\u03ce\u03c3\u03c4\u03b1\u03c2 \u0393\u03b1\u03b6\u03bf\u03cd\u03bb\u03b7\u03c2"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΕΦΗΜΕΡΙΔΑ ΘΑΡΡΟΣ" href="https://www.tharrosnews.gr/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tharrosnews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=a2e6cfb8eb830e906db66c4e5e23f931"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wgs2-css'  href='https://www.tharrosnews.gr/wp-content/plugins/wp-google-search/wgs2.css?ver=a2e6cfb8eb830e906db66c4e5e23f931' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tharrosnews.gr/wp-includes/css/dist/block-library/style.min.css?ver=a2e6cfb8eb830e906db66c4e5e23f931' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.tharrosnews.gr/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='advgb_custom_styles-css'  href='https://www.tharrosnews.gr/wp-content/uploads/advgb/custom_styles.css?ver=a2e6cfb8eb830e906db66c4e5e23f931' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.tharrosnews.gr/wp-includes/css/dashicons.min.css?ver=a2e6cfb8eb830e906db66c4e5e23f931' type='text/css' media='all' />
<link rel='stylesheet' id='advgb_blocks_styles_min-css'  href='https://www.tharrosnews.gr/wp-content/plugins/advanced-gutenberg/assets/css/blocks_styles/blocks.min.css?ver=a2e6cfb8eb830e906db66c4e5e23f931' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tharrosnews.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-lib-css'  href='https://www.tharrosnews.gr/wp-content/plugins/lightbox-photoswipe/lib/photoswipe.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-skin-css'  href='https://www.tharrosnews.gr/wp-content/plugins/lightbox-photoswipe/lib/skins/default/skin.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.tharrosnews.gr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.tharrosnews.gr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.tharrosnews.gr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='megamenu-css'  href='https://www.tharrosnews.gr/wp-content/uploads/maxmegamenu/style.css?ver=5a1293' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-genericons-css'  href='https://www.tharrosnews.gr/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://www.tharrosnews.gr/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome5-css'  href='https://www.tharrosnews.gr/wp-content/plugins/megamenu-pro/icons/fontawesome5/css/all.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tn-style-css'  href='https://www.tharrosnews.gr/wp-content/themes/maxblog/style.css?ver=8.8' type='text/css' media='all' />
<link rel='stylesheet' id='tn-extend-css-css'  href='https://www.tharrosnews.gr/wp-content/themes/maxblog/lib/extend-lib/css/extend-lib.css?ver=8.8' type='text/css' media='all' />
<link rel='stylesheet' id='tn-style-css-css'  href='https://www.tharrosnews.gr/wp-content/themes/maxblog/assets/css/tn-style.min.css?ver=8.8' type='text/css' media='all' />
<link rel='stylesheet' id='tn-woocommerce-css'  href='https://www.tharrosnews.gr/wp-content/themes/maxblog/woocommerce/css/tn-woocommerce.min.css?ver=2.3.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tharrosnews.gr/wp-content/plugins/advanced-gutenberg/assets/blocks/frontend.js?ver=a2e6cfb8eb830e906db66c4e5e23f931'></script>
<script type='text/javascript' defer src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDaAZKVxI__GMeHgk0nP-wCGEuPO7LcoVs&#038;ver=a2e6cfb8eb830e906db66c4e5e23f931'></script>
<script type='text/javascript' src='https://www.tharrosnews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.tharrosnews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.tharrosnews.gr/wp-content/plugins/lightbox-photoswipe/lib/photoswipe.min.js?ver=2.13'></script>
<script type='text/javascript' src='https://www.tharrosnews.gr/wp-content/plugins/lightbox-photoswipe/lib/photoswipe-ui-default.min.js?ver=2.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lbwps_options = {"label_facebook":"Share on Facebook","label_twitter":"Tweet","label_pinterest":"Pin it","label_download":"Download image","share_facebook":"1","share_twitter":"1","share_pinterest":"1","share_download":"0","share_direct":"0","close_on_scroll":"0","close_on_drag":"0","history":"0","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"0","use_alt":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tharrosnews.gr/wp-content/plugins/lightbox-photoswipe/js/frontend.min.js?ver=2.13'></script>
<link rel='https://api.w.org/' href='https://www.tharrosnews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tharrosnews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tharrosnews.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.tharrosnews.gr/?p=407920' />
<link rel="alternate" type="application/json+oembed" href="https://www.tharrosnews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tharrosnews.gr%2F2021%2F02%2Fgia-ti-thliveri-epeteio-tis-ektelesis-534-kalamatianon-stis-8-flevari-tou-1944%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tharrosnews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tharrosnews.gr%2F2021%2F02%2Fgia-ti-thliveri-epeteio-tis-ektelesis-534-kalamatianon-stis-8-flevari-tou-1944%2F&#038;format=xml" />
<style type='text/css' media="all">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</style>
    <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->		<script type="text/javascript">
			var tn_ajax_url = 'https://www.tharrosnews.gr/wp-admin/admin-ajax.php';
		</script>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-397049-39']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>		<style type="text/css" id="wp-custom-css">
			.mega-menu-description
{display:none!important;}



.mega-menu-wrap:first-of-type
{display:none!important;}



@media (max-width: 992px){
.mobile-menu-nav {
    display: none!important;
    color: #fff;
    overflow: hidden;
	}}


#mega-menu-item-media_image-19 > img
{max-width: 90%!important;}


.breadcrumbs-bar-wrap
{display:none;}


@media (max-width: 500px){
.elementor-1996 .elementor-element.elementor-element-5d57ec91
	{margin-top: 0px;}}
		</style>
		<style type="text/css">/** Mega Menu CSS: fs **/</style>

</head><!-- #header-->

<body data-rsssl=1 class="post-template-default single single-post postid-407920 single-format-standard tn-body-class theme-maxblog woocommerce-no-js mega-menu-menu-main">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KR3HLRN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="tn-main-page-wrap">

    <div id="mega-menu-wrap-menu_main" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"></div></div><ul id="mega-menu-menu_main" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="slide_right" data-effect-speed-mobile="400" data-panel-width="body" data-panel-inner-width="#sticky-wrapper" data-mobile-force-width="body" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="999" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-1793' id='mega-menu-item-1793'><a class="mega-menu-link" href="/all-news" tabindex="0">ΕΙΔΗΣΕΙΣ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-has-description mega-menu-item-1432' id='mega-menu-item-1432'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/autodioikisi/" tabindex="0"><span class="mega-description-group"><span class="mega-menu-title">ΑΥΤΟΔΙΟΙΚΗΣΗ</span><span class="mega-menu-description">ΑΥΤΟΔΙΟΙΚΗΣΗ</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-has-description mega-menu-item-1433' id='mega-menu-item-1433'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/politistika/" tabindex="0"><span class="mega-description-group"><span class="mega-menu-title">ΠΟΛΙΤΙΣΤΙΚΑ</span><span class="mega-menu-description">ΠΟΛΙΤΙΣΤΙΚΑ</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-has-description mega-menu-item-1430' id='mega-menu-item-1430'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/sports/" tabindex="0"><span class="mega-description-group"><span class="mega-menu-title">ΑΘΛΗΤΙΚΑ</span><span class="mega-menu-description">ΑΘΛΗΤΙΚΑ</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-has-description mega-menu-item-1431' id='mega-menu-item-1431'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/astynomika/" tabindex="0"><span class="mega-description-group"><span class="mega-menu-title">ΑΣΤΥΝΟΜΙΚΑ</span><span class="mega-menu-description">ΑΣΤΥΝΟΜΙΚΑ</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-has-description mega-menu-item-1435' id='mega-menu-item-1435'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/tourism/" tabindex="0"><span class="mega-description-group"><span class="mega-menu-title">ΤΟΥΡΙΣΜΟΣ</span><span class="mega-menu-description">ΤΟΥΡΙΣΜΟΣ</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-has-description mega-menu-item-1436' id='mega-menu-item-1436'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/politiki/" tabindex="0"><span class="mega-description-group"><span class="mega-menu-title">ΠΟΛΙΤΙΚΗ</span><span class="mega-menu-description">ΠΟΛΙΤΙΚΗ</span></span></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-1437' id='mega-menu-item-1437'><a class="mega-menu-link" href="#" aria-haspopup="true" aria-expanded="false" tabindex="0">ΠΕΡΙΣΣΟΤΕΡΑ<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-1437-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-2-of-12' id='mega-menu-1437-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-description mega-menu-item-1690' id='mega-menu-item-1690'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/autodioikisi/"><span class="mega-description-group"><span class="mega-menu-title">ΑΥΤΟΔΙΟΙΚΗΣΗ</span><span class="mega-menu-description">ΑΥΤΟΔΙΟΙΚΗΣΗ</span></span><span class="mega-indicator"></span></a>
			<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1699' id='mega-menu-item-1699'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/autodioikisi/kalamata/">Καλαμάτα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1700' id='mega-menu-item-1700'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/autodioikisi/messini/">Μεσσήνη</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1704' id='mega-menu-item-1704'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/autodioikisi/trifilia/">Τριφυλία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1703' id='mega-menu-item-1703'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/autodioikisi/pylos-nestor/">Πύλος-Νέστωρ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1698' id='mega-menu-item-1698'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/autodioikisi/dutiki-mani/">Δυτική Μάνη</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1701' id='mega-menu-item-1701'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/autodioikisi/oixalia/">Οιχαλία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1702' id='mega-menu-item-1702'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/autodioikisi/periferia-peloponnisou/">Περ. Πελοποννήσου</a></li>			</ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-description mega-menu-item-1705' id='mega-menu-item-1705'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/politiki/"><span class="mega-description-group"><span class="mega-menu-title">ΠΟΛΙΤΙΚΗ</span><span class="mega-menu-description">ΠΟΛΙΤΙΚΗ</span></span><span class="mega-indicator"></span></a>
			<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1710' id='mega-menu-item-1710'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/politiki/nea-dhmokratia/">Νέα Δημοκρατία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1706' id='mega-menu-item-1706'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/politiki/suriza/">ΣΥΡΙΖΑ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1707' id='mega-menu-item-1707'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/politiki/kinal/">ΚΙΝΑΛ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1708' id='mega-menu-item-1708'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/politiki/kke/">ΚΚΕ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1709' id='mega-menu-item-1709'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/politiki/mera25/">Μέρα25</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1711' id='mega-menu-item-1711'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/politiki/ellhniki-lush/">Ελληνική Λύση</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-2091' id='mega-menu-item-2091'><a class="mega-menu-link" href="https://www.tharrosnews.gr/alla-komata/">Άλλα κόμματα</a></li>			</ul>
</li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-2-of-12' id='mega-menu-1437-0-1'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-description mega-menu-item-1712' id='mega-menu-item-1712'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/sports/"><span class="mega-description-group"><span class="mega-menu-title">ΑΘΛΗΤΙΚΑ</span><span class="mega-menu-description">ΑΘΛΗΤΙΚΑ</span></span><span class="mega-indicator"></span></a>
			<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1715' id='mega-menu-item-1715'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/sports/maurh-thuella/">Μαύρη Θύελλα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1717' id='mega-menu-item-1717'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/sports/podosfairo/">Ποδόσφαιρο</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1716' id='mega-menu-item-1716'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/sports/basket/">Μπάσκετ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1713' id='mega-menu-item-1713'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/sports/volei/">Βόλεϊ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1714' id='mega-menu-item-1714'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/sports/alla-spor/">Άλλα Σπορ</a></li>			</ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-description mega-menu-item-1718' id='mega-menu-item-1718'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/politistika/"><span class="mega-description-group"><span class="mega-menu-title">ΠΟΛΙΤΙΣΤΙΚΑ</span><span class="mega-menu-description">ΠΟΛΙΤΙΣΤΙΚΑ</span></span><span class="mega-indicator"></span></a>
			<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1722' id='mega-menu-item-1722'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/politistika/theatro/">Θέατρο</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1719' id='mega-menu-item-1719'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/politistika/cinema/">Κινηματογράφος</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1723' id='mega-menu-item-1723'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/politistika/mousiki/">Μουσική</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1721' id='mega-menu-item-1721'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/politistika/vivlio/">Βιβλίο</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1720' id='mega-menu-item-1720'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/politistika/ekdiloseis/">Εκδηλώσεις</a></li>			</ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1724' id='mega-menu-item-1724'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/astynomika/"><span class="mega-description-group"><span class="mega-menu-title">ΑΣΤΥΝΟΜΙΚΑ</span><span class="mega-menu-description">ΑΣΤΥΝΟΜΙΚΑ</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1725' id='mega-menu-item-1725'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/dikastika/"><span class="mega-description-group"><span class="mega-menu-title">ΔΙΚΑΣΤΙΚΑ</span><span class="mega-menu-description">ΔΙΚΑΣΤΙΚΑ</span></span></a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-2-of-12' id='mega-menu-1437-0-2'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1726' id='mega-menu-item-1726'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/greece/"><span class="mega-description-group"><span class="mega-menu-title">ΕΛΛΑΔΑ</span><span class="mega-menu-description">ΕΛΛΑΔΑ</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1727' id='mega-menu-item-1727'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/world/"><span class="mega-description-group"><span class="mega-menu-title">ΚΟΣΜΟΣ</span><span class="mega-menu-description">ΚΟΣΜΟΣ</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-description mega-menu-item-1728' id='mega-menu-item-1728'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/tourism/"><span class="mega-description-group"><span class="mega-menu-title">ΤΟΥΡΙΣΜΟΣ</span><span class="mega-menu-description">ΤΟΥΡΙΣΜΟΣ</span></span><span class="mega-indicator"></span></a>
			<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1729' id='mega-menu-item-1729'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/tourism/taxidia/">Ταξίδια</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1730' id='mega-menu-item-1730'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/tourism/apodraseis/">Αποδράσεις</a></li>			</ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-description mega-menu-item-1732' id='mega-menu-item-1732'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/interviews/"><span class="mega-description-group"><span class="mega-menu-title">ΣΥΝΕΝΤΕΥΞΕΙΣ</span><span class="mega-menu-description">ΣΥΝΕΝΤΕΥΞΕΙΣ</span></span><span class="mega-indicator"></span></a>
			<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-2196' id='mega-menu-item-2196'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/interviews/prosopa/">Πρόσωπα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-11552' id='mega-menu-item-11552'><a class="mega-menu-link" href="https://www.tharrosnews.gr/kalamatianoi-eksoterikou/"><span class="mega-description-group"><span class="mega-menu-title">Καλαματιανοί του Εξωτερικού</span><span class="mega-menu-description">ΚΑΛΑΜΑΤΙΑΝΟΙ ΕΞΩΤΕΡΙΚΟΥ</span></span></a></li>			</ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-has-description mega-menu-item-1733' id='mega-menu-item-1733'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/apopseis/"><span class="mega-description-group"><span class="mega-menu-title">ΑΠΟΨΕΙΣ</span><span class="mega-menu-description">ΑΠΟΨΕΙΣ</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1888' id='mega-menu-item-1888'><a class="mega-menu-link" href="https://www.tharrosnews.gr/apeikasma-sofias/"><span class="mega-description-group"><span class="mega-menu-title">ΑΠΕΙΚΑΣΜΑ ΣΟΦΙΑΣ</span><span class="mega-menu-description">ΑΠΕΙΚΑΣΜΑ ΣΟΦΙΑΣ</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1889' id='mega-menu-item-1889'><a class="mega-menu-link" href="https://www.tharrosnews.gr/san-simera/">ΣΑΝ ΣΗΜΕΡΑ</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-2-of-12' id='mega-menu-1437-0-3'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-item-1736' id='mega-menu-item-1736'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/tharros-plus/">ΘΑΡΡΟΣ PLUS<span class="mega-indicator"></span></a>
			<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1742' id='mega-menu-item-1742'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/tharros-plus/paideia/">Παιδεία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1743' id='mega-menu-item-1743'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/tharros-plus/perivallon/">Περιβάλλον</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1737' id='mega-menu-item-1737'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/tharros-plus/agrotika/">Αγροτικά</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-2206' id='mega-menu-item-2206'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/health/"><span class="mega-description-group"><span class="mega-menu-title">Υγεία</span><span class="mega-menu-description">Υγεία</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1739' id='mega-menu-item-1739'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/tharros-plus/ekklhsiastika/">Εκκλησιαστικά</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1740' id='mega-menu-item-1740'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/tharros-plus/oikonomia/">Οικονομία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1752' id='mega-menu-item-1752'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/tharros-plus/texnologia/">Τεχνολογία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-2320' id='mega-menu-item-2320'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/tharros-plus/ethelontismos/">Εθελοντισμός</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-33440' id='mega-menu-item-33440'><a class="mega-menu-link" href="https://www.tharrosnews.gr/videos/"><span class="mega-description-group"><span class="mega-menu-title">Βίντεο</span><span class="mega-menu-description">VIDEOS</span></span></a></li>			</ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-description mega-menu-item-1745' id='mega-menu-item-1745'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/lifestyle/"><span class="mega-description-group"><span class="mega-menu-title">LIFESTYLE</span><span class="mega-menu-description">lifestyle</span></span><span class="mega-indicator"></span></a>
			<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1746' id='mega-menu-item-1746'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/lifestyle/agora/">Αγορά</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1747' id='mega-menu-item-1747'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/lifestyle/gamos-vaftish/">Γάμος- Βάπτιση</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1749' id='mega-menu-item-1749'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/lifestyle/moda/">Μόδα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-34469' id='mega-menu-item-34469'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/lifestyle/tv/">Τηλεόραση</a></li>			</ul>
</li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-2-of-12' id='mega-menu-1437-0-4'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-description mega-menu-item-1754' id='mega-menu-item-1754'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/gastroploia/"><span class="mega-description-group"><span class="mega-menu-title">Γαστροπλοϊα</span><span class="mega-menu-description">Γαστροπλοΐα</span></span><span class="mega-indicator"></span></a>
			<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1755' id='mega-menu-item-1755'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/gastroploia/suntages/">Συνταγές</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-2195' id='mega-menu-item-2195'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/gastroploia/gastronomia/">Γαστρονομία</a></li>			</ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-item-1756' id='mega-menu-item-1756'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/xrhsima/">ΧΡΗΣΙΜΑ<span class="mega-indicator"></span></a>
			<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-25706' id='mega-menu-item-25706'><a class="mega-menu-link" href="https://www.tharrosnews.gr/%ce%a6%ce%91%ce%a1%ce%9c%ce%91%ce%9a%ce%95%ce%99%ce%91/">Φαρμακεία</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-2100' id='mega-menu-item-2100'><a target="_blank" class="mega-menu-link" href="http://www.gein.noa.gr/el/">Σεισμοί</a></li>			</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-20195' id='mega-menu-item-20195'><a target="_blank" class="mega-menu-link" href="/agelies.php">ΑΓΓΕΛΙΕΣ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-1760' id='mega-menu-item-1760'><a class="mega-menu-link" href="/tharros">ΤΟ ΘΑΡΡΟΣ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-1761' id='mega-menu-item-1761'><a class="mega-menu-link" href="/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-1762' id='mega-menu-item-1762'><a class="mega-menu-link" href="/diafimisi/">ΔΙΑΦΗΜΙΣΗ</a></li>		</ul>
</li><li class='mega-menu-column mega-megamenuimage mega-menu-columns-2-of-12 megamenuimage' id='mega-menu-1437-0-5'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_media_image mega-menu-item-media_image-19' id='mega-menu-item-media_image-19'><img width="300" height="300" src="https://www.tharrosnews.gr/wp-content/uploads/2019/12/Θ-Mega-Menu-300x300.png" class="image wp-image-1854  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.tharrosnews.gr/wp-content/uploads/2019/12/Θ-Mega-Menu-300x300.png 300w, https://www.tharrosnews.gr/wp-content/uploads/2019/12/Θ-Mega-Menu-100x100.png 100w, https://www.tharrosnews.gr/wp-content/uploads/2019/12/Θ-Mega-Menu-150x150.png 150w, https://www.tharrosnews.gr/wp-content/uploads/2019/12/Θ-Mega-Menu-320x320.png 320w, https://www.tharrosnews.gr/wp-content/uploads/2019/12/Θ-Mega-Menu.png 330w" sizes="(max-width: 300px) 100vw, 300px" /></li>		</ul>
</li>	</ul>
</li><li class='mega-menu-row' id='mega-menu-1437-1'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-1437-1-0'></li>	</ul>
</li></ul>
</li></ul></div><!--#mobile aside nav -->

    <div class="tn-main-container">
    
<style>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</style>

	<header class="clearfix">
							<div class="tn-navbar clearfix">
				<div class="tn-container">
					<div id="tn-menu-top" class="menu-nav-top"><ul id="tn-menu-top-inner" class="menu-top"><li id="menu-item-1152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1152"><a href="#">Το Θάρρος</a></li>
<li id="menu-item-1162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1162"><a href="#">Διαφήμιση</a></li>
</ul></div>					<div style="float:right !important;">
						<div class="menu-top-right" style="width: 150px;
    margin-right: 40px;
    padding-right: 0px;
    margin-left: -180px;
    text-align: left;">
						
							<div style="margin-left: 20px" class="social-bar-wrapper"><a title="Facebook" href="https://www.facebook.com/TharrosNews/" target="_blank"><i class="fa fa-facebook color-facebook"></i></a><a title="Twitter" href="https://twitter.com/tharrosnews?lang=el" target="_blank"><i class="fa fa-twitter color-twitter"></i></a><a title="Youtube" href="https://www.youtube.com/user/tharrosnews" target="_blank"><i class="fa fa-youtube color-youtube"></i></a><a title="Intagram" href="https://www.instagram.com/tharrosnews/" target="_blank"><i class="fa fa-instagram color-instagram"></i></a></div>							</div>
						<div class="menu-top-right" style="
    margin-left: 50px;">
						
							
							<a  href="https://www.tharrosnews.gr/anazitisi"><div class="ajax-search-wrap"><a  href="https://www.tharrosnews.gr/anazitisi" id="ajax-form-search2" class="ajax-search-icon"><i class="fa fa-search"></i></a><form style="display:none;" class="ajax-form" role="search" method="get" action="https://www.tharrosnews.gr/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="Αναζήτηση..."></fieldset> <div id="ajax-search-result"></div></form></div></a>						</div>
						
						
						</div>
									</div><!-- #tn-container -->
			</div><!-- #tn-nav bar -->
				<div class="tn-container clearfix">

			<div id="main-header">
				<div class="site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Organization">
					                                                    <a itemprop="url" href="https://www.tharrosnews.gr"><img data-no-retina src="/img/logo.svg" alt="ΕΦΗΜΕΡΙΔΑ ΘΑΡΡΟΣ"></a>
                            <meta itemprop="name" content="ΕΦΗΜΕΡΙΔΑ ΘΑΡΡΟΣ">
                        									</div><!-- #logo -->

													<!--#header ads -->
			</div><!-- #main header -->

        </div><!--#tn container -->

        <nav id="main-nav" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" class="clearfix">
            <div id="tn-main-nav-wrap" class="main-nav-wrap">
                <div class="tn-container">
	                <div class="main-nav-holder">
                    <div class="main-nav-inner">

                        <div class="mobile-menu-nav">
                            <a href="#" id="mobile-button-nav-open"  class="mobile-nav-button"><i class="menu-button fa fa-th"></i></a>
                        </div><!-- #mobile nav wrap -->

                        <div id="mega-menu-wrap-menu_main" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"></div></div><ul id="mega-menu-menu_main" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="slide_right" data-effect-speed-mobile="400" data-panel-width="body" data-panel-inner-width="#sticky-wrapper" data-mobile-force-width="body" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="999" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-1793' id='mega-menu-item-1793'><a class="mega-menu-link" href="/all-news" tabindex="0">ΕΙΔΗΣΕΙΣ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-has-description mega-menu-item-1432' id='mega-menu-item-1432'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/autodioikisi/" tabindex="0"><span class="mega-description-group"><span class="mega-menu-title">ΑΥΤΟΔΙΟΙΚΗΣΗ</span><span class="mega-menu-description">ΑΥΤΟΔΙΟΙΚΗΣΗ</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-has-description mega-menu-item-1433' id='mega-menu-item-1433'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/politistika/" tabindex="0"><span class="mega-description-group"><span class="mega-menu-title">ΠΟΛΙΤΙΣΤΙΚΑ</span><span class="mega-menu-description">ΠΟΛΙΤΙΣΤΙΚΑ</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-has-description mega-menu-item-1430' id='mega-menu-item-1430'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/sports/" tabindex="0"><span class="mega-description-group"><span class="mega-menu-title">ΑΘΛΗΤΙΚΑ</span><span class="mega-menu-description">ΑΘΛΗΤΙΚΑ</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-has-description mega-menu-item-1431' id='mega-menu-item-1431'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/astynomika/" tabindex="0"><span class="mega-description-group"><span class="mega-menu-title">ΑΣΤΥΝΟΜΙΚΑ</span><span class="mega-menu-description">ΑΣΤΥΝΟΜΙΚΑ</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-has-description mega-menu-item-1435' id='mega-menu-item-1435'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/tourism/" tabindex="0"><span class="mega-description-group"><span class="mega-menu-title">ΤΟΥΡΙΣΜΟΣ</span><span class="mega-menu-description">ΤΟΥΡΙΣΜΟΣ</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-has-description mega-menu-item-1436' id='mega-menu-item-1436'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/politiki/" tabindex="0"><span class="mega-description-group"><span class="mega-menu-title">ΠΟΛΙΤΙΚΗ</span><span class="mega-menu-description">ΠΟΛΙΤΙΚΗ</span></span></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-1437' id='mega-menu-item-1437'><a class="mega-menu-link" href="#" aria-haspopup="true" aria-expanded="false" tabindex="0">ΠΕΡΙΣΣΟΤΕΡΑ<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-1437-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-2-of-12' id='mega-menu-1437-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-description mega-menu-item-1690' id='mega-menu-item-1690'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/autodioikisi/"><span class="mega-description-group"><span class="mega-menu-title">ΑΥΤΟΔΙΟΙΚΗΣΗ</span><span class="mega-menu-description">ΑΥΤΟΔΙΟΙΚΗΣΗ</span></span><span class="mega-indicator"></span></a>
			<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1699' id='mega-menu-item-1699'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/autodioikisi/kalamata/">Καλαμάτα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1700' id='mega-menu-item-1700'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/autodioikisi/messini/">Μεσσήνη</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1704' id='mega-menu-item-1704'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/autodioikisi/trifilia/">Τριφυλία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1703' id='mega-menu-item-1703'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/autodioikisi/pylos-nestor/">Πύλος-Νέστωρ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1698' id='mega-menu-item-1698'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/autodioikisi/dutiki-mani/">Δυτική Μάνη</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1701' id='mega-menu-item-1701'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/autodioikisi/oixalia/">Οιχαλία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1702' id='mega-menu-item-1702'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/autodioikisi/periferia-peloponnisou/">Περ. Πελοποννήσου</a></li>			</ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-description mega-menu-item-1705' id='mega-menu-item-1705'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/politiki/"><span class="mega-description-group"><span class="mega-menu-title">ΠΟΛΙΤΙΚΗ</span><span class="mega-menu-description">ΠΟΛΙΤΙΚΗ</span></span><span class="mega-indicator"></span></a>
			<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1710' id='mega-menu-item-1710'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/politiki/nea-dhmokratia/">Νέα Δημοκρατία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1706' id='mega-menu-item-1706'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/politiki/suriza/">ΣΥΡΙΖΑ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1707' id='mega-menu-item-1707'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/politiki/kinal/">ΚΙΝΑΛ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1708' id='mega-menu-item-1708'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/politiki/kke/">ΚΚΕ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1709' id='mega-menu-item-1709'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/politiki/mera25/">Μέρα25</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1711' id='mega-menu-item-1711'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/politiki/ellhniki-lush/">Ελληνική Λύση</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-2091' id='mega-menu-item-2091'><a class="mega-menu-link" href="https://www.tharrosnews.gr/alla-komata/">Άλλα κόμματα</a></li>			</ul>
</li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-2-of-12' id='mega-menu-1437-0-1'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-description mega-menu-item-1712' id='mega-menu-item-1712'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/sports/"><span class="mega-description-group"><span class="mega-menu-title">ΑΘΛΗΤΙΚΑ</span><span class="mega-menu-description">ΑΘΛΗΤΙΚΑ</span></span><span class="mega-indicator"></span></a>
			<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1715' id='mega-menu-item-1715'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/sports/maurh-thuella/">Μαύρη Θύελλα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1717' id='mega-menu-item-1717'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/sports/podosfairo/">Ποδόσφαιρο</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1716' id='mega-menu-item-1716'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/sports/basket/">Μπάσκετ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1713' id='mega-menu-item-1713'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/sports/volei/">Βόλεϊ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1714' id='mega-menu-item-1714'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/sports/alla-spor/">Άλλα Σπορ</a></li>			</ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-description mega-menu-item-1718' id='mega-menu-item-1718'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/politistika/"><span class="mega-description-group"><span class="mega-menu-title">ΠΟΛΙΤΙΣΤΙΚΑ</span><span class="mega-menu-description">ΠΟΛΙΤΙΣΤΙΚΑ</span></span><span class="mega-indicator"></span></a>
			<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1722' id='mega-menu-item-1722'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/politistika/theatro/">Θέατρο</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1719' id='mega-menu-item-1719'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/politistika/cinema/">Κινηματογράφος</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1723' id='mega-menu-item-1723'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/politistika/mousiki/">Μουσική</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1721' id='mega-menu-item-1721'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/politistika/vivlio/">Βιβλίο</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1720' id='mega-menu-item-1720'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/politistika/ekdiloseis/">Εκδηλώσεις</a></li>			</ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1724' id='mega-menu-item-1724'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/astynomika/"><span class="mega-description-group"><span class="mega-menu-title">ΑΣΤΥΝΟΜΙΚΑ</span><span class="mega-menu-description">ΑΣΤΥΝΟΜΙΚΑ</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1725' id='mega-menu-item-1725'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/dikastika/"><span class="mega-description-group"><span class="mega-menu-title">ΔΙΚΑΣΤΙΚΑ</span><span class="mega-menu-description">ΔΙΚΑΣΤΙΚΑ</span></span></a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-2-of-12' id='mega-menu-1437-0-2'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1726' id='mega-menu-item-1726'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/greece/"><span class="mega-description-group"><span class="mega-menu-title">ΕΛΛΑΔΑ</span><span class="mega-menu-description">ΕΛΛΑΔΑ</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1727' id='mega-menu-item-1727'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/world/"><span class="mega-description-group"><span class="mega-menu-title">ΚΟΣΜΟΣ</span><span class="mega-menu-description">ΚΟΣΜΟΣ</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-description mega-menu-item-1728' id='mega-menu-item-1728'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/tourism/"><span class="mega-description-group"><span class="mega-menu-title">ΤΟΥΡΙΣΜΟΣ</span><span class="mega-menu-description">ΤΟΥΡΙΣΜΟΣ</span></span><span class="mega-indicator"></span></a>
			<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1729' id='mega-menu-item-1729'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/tourism/taxidia/">Ταξίδια</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1730' id='mega-menu-item-1730'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/tourism/apodraseis/">Αποδράσεις</a></li>			</ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-description mega-menu-item-1732' id='mega-menu-item-1732'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/interviews/"><span class="mega-description-group"><span class="mega-menu-title">ΣΥΝΕΝΤΕΥΞΕΙΣ</span><span class="mega-menu-description">ΣΥΝΕΝΤΕΥΞΕΙΣ</span></span><span class="mega-indicator"></span></a>
			<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-2196' id='mega-menu-item-2196'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/interviews/prosopa/">Πρόσωπα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-11552' id='mega-menu-item-11552'><a class="mega-menu-link" href="https://www.tharrosnews.gr/kalamatianoi-eksoterikou/"><span class="mega-description-group"><span class="mega-menu-title">Καλαματιανοί του Εξωτερικού</span><span class="mega-menu-description">ΚΑΛΑΜΑΤΙΑΝΟΙ ΕΞΩΤΕΡΙΚΟΥ</span></span></a></li>			</ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-has-description mega-menu-item-1733' id='mega-menu-item-1733'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/apopseis/"><span class="mega-description-group"><span class="mega-menu-title">ΑΠΟΨΕΙΣ</span><span class="mega-menu-description">ΑΠΟΨΕΙΣ</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1888' id='mega-menu-item-1888'><a class="mega-menu-link" href="https://www.tharrosnews.gr/apeikasma-sofias/"><span class="mega-description-group"><span class="mega-menu-title">ΑΠΕΙΚΑΣΜΑ ΣΟΦΙΑΣ</span><span class="mega-menu-description">ΑΠΕΙΚΑΣΜΑ ΣΟΦΙΑΣ</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1889' id='mega-menu-item-1889'><a class="mega-menu-link" href="https://www.tharrosnews.gr/san-simera/">ΣΑΝ ΣΗΜΕΡΑ</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-2-of-12' id='mega-menu-1437-0-3'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-item-1736' id='mega-menu-item-1736'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/tharros-plus/">ΘΑΡΡΟΣ PLUS<span class="mega-indicator"></span></a>
			<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1742' id='mega-menu-item-1742'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/tharros-plus/paideia/">Παιδεία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1743' id='mega-menu-item-1743'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/tharros-plus/perivallon/">Περιβάλλον</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1737' id='mega-menu-item-1737'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/tharros-plus/agrotika/">Αγροτικά</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-2206' id='mega-menu-item-2206'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/health/"><span class="mega-description-group"><span class="mega-menu-title">Υγεία</span><span class="mega-menu-description">Υγεία</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1739' id='mega-menu-item-1739'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/tharros-plus/ekklhsiastika/">Εκκλησιαστικά</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1740' id='mega-menu-item-1740'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/tharros-plus/oikonomia/">Οικονομία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1752' id='mega-menu-item-1752'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/tharros-plus/texnologia/">Τεχνολογία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-2320' id='mega-menu-item-2320'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/tharros-plus/ethelontismos/">Εθελοντισμός</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-33440' id='mega-menu-item-33440'><a class="mega-menu-link" href="https://www.tharrosnews.gr/videos/"><span class="mega-description-group"><span class="mega-menu-title">Βίντεο</span><span class="mega-menu-description">VIDEOS</span></span></a></li>			</ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-description mega-menu-item-1745' id='mega-menu-item-1745'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/lifestyle/"><span class="mega-description-group"><span class="mega-menu-title">LIFESTYLE</span><span class="mega-menu-description">lifestyle</span></span><span class="mega-indicator"></span></a>
			<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1746' id='mega-menu-item-1746'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/lifestyle/agora/">Αγορά</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1747' id='mega-menu-item-1747'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/lifestyle/gamos-vaftish/">Γάμος- Βάπτιση</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1749' id='mega-menu-item-1749'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/lifestyle/moda/">Μόδα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-34469' id='mega-menu-item-34469'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/lifestyle/tv/">Τηλεόραση</a></li>			</ul>
</li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-2-of-12' id='mega-menu-1437-0-4'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-description mega-menu-item-1754' id='mega-menu-item-1754'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/gastroploia/"><span class="mega-description-group"><span class="mega-menu-title">Γαστροπλοϊα</span><span class="mega-menu-description">Γαστροπλοΐα</span></span><span class="mega-indicator"></span></a>
			<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1755' id='mega-menu-item-1755'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/gastroploia/suntages/">Συνταγές</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-2195' id='mega-menu-item-2195'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/gastroploia/gastronomia/">Γαστρονομία</a></li>			</ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-item-1756' id='mega-menu-item-1756'><a class="mega-menu-link" href="https://www.tharrosnews.gr/all-news/xrhsima/">ΧΡΗΣΙΜΑ<span class="mega-indicator"></span></a>
			<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-25706' id='mega-menu-item-25706'><a class="mega-menu-link" href="https://www.tharrosnews.gr/%ce%a6%ce%91%ce%a1%ce%9c%ce%91%ce%9a%ce%95%ce%99%ce%91/">Φαρμακεία</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-2100' id='mega-menu-item-2100'><a target="_blank" class="mega-menu-link" href="http://www.gein.noa.gr/el/">Σεισμοί</a></li>			</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-20195' id='mega-menu-item-20195'><a target="_blank" class="mega-menu-link" href="/agelies.php">ΑΓΓΕΛΙΕΣ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-1760' id='mega-menu-item-1760'><a class="mega-menu-link" href="/tharros">ΤΟ ΘΑΡΡΟΣ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-1761' id='mega-menu-item-1761'><a class="mega-menu-link" href="/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-1762' id='mega-menu-item-1762'><a class="mega-menu-link" href="/diafimisi/">ΔΙΑΦΗΜΙΣΗ</a></li>		</ul>
</li><li class='mega-menu-column mega-megamenuimage mega-menu-columns-2-of-12 megamenuimage' id='mega-menu-1437-0-5'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_media_image mega-menu-item-media_image-19' id='mega-menu-item-media_image-19'><img width="300" height="300" src="https://www.tharrosnews.gr/wp-content/uploads/2019/12/Θ-Mega-Menu-300x300.png" class="image wp-image-1854  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.tharrosnews.gr/wp-content/uploads/2019/12/Θ-Mega-Menu-300x300.png 300w, https://www.tharrosnews.gr/wp-content/uploads/2019/12/Θ-Mega-Menu-100x100.png 100w, https://www.tharrosnews.gr/wp-content/uploads/2019/12/Θ-Mega-Menu-150x150.png 150w, https://www.tharrosnews.gr/wp-content/uploads/2019/12/Θ-Mega-Menu-320x320.png 320w, https://www.tharrosnews.gr/wp-content/uploads/2019/12/Θ-Mega-Menu.png 330w" sizes="(max-width: 300px) 100vw, 300px" /></li>		</ul>
</li>	</ul>
</li><li class='mega-menu-row' id='mega-menu-1437-1'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-1437-1-0'></li>	</ul>
</li></ul>
</li></ul></div>
                        <!--#ajax search -->

                    </div><!--#main nav inner -->
	                </div><!--holder-->
                </div><!--#tn container -->
            </div><!--#main nav wrap-->
        </nav><!--# main nav -->

                <div class="breadcrumbs-bar-wrap"><div class="breadcrumbs-bar-inner tn-container"><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.tharrosnews.gr/" rel="v:url" property="v:title"  itemprop="url" title="Home"><span itemprop="title">Home</span></a></span><i class="fa fa-angle-right next-breadcrumbs"></i><span typeof="v:Breadcrumb" itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a rel="v:url" property="v:title" itemprop="url" href="https://www.tharrosnews.gr/all-news/"><span itemprop="title">ΕΙΔΗΣΕΙΣ</span></a></span><i class="fa fa-angle-right next-breadcrumbs"></i><span typeof="v:Breadcrumb" itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a rel="v:url" property="v:title" itemprop="url" href="https://www.tharrosnews.gr/all-news/apopseis/"><span itemprop="title">ΑΠΟΨΕΙΣ</span></a></span><i class="fa fa-angle-right next-breadcrumbs"></i><span class="breadcrumbs-current" itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><span itemprop="title">Για τη θλιβερή επέτειο της εκτέλεσης 534  Καλαματιανών στις 8 Φλεβάρη του 1944</span><meta itemprop="url" content="https://www.tharrosnews.gr/2021/02/gia-ti-thliveri-epeteio-tis-ektelesis-534-kalamatianon-stis-8-flevari-tou-1944/"></span></div></div><!--#breadcrumbs-->
	</header><!-- header -->
<script type="text/javascript"> // RELOADS WEBPAGE WHEN MOBILE ORIENTATION CHANGES  
    window.onorientationchange = function() { 
        var orientation = window.orientation; 
            switch(orientation) { 
                case 0:
                case 90:
                case -90: window.location.reload(); 
                break; } 
    };
	
	</script>
	
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<div id="main-wrapper" class="tn-container"><div class="row  container-fluid"><div class="side-dock-wrap"><div class="side-dock-title"><a id="close-side-dock" href="#"><i class="fa fa-angle-double-right"></i></a><h3>More Stories</h3></div><div class="side-dock-content-wrap"><div class="block4-wrap tn-block-wrap tn-category-54 clearfix"><div class="thumb-wrap"><a href="https://www.tharrosnews.gr/2021/02/eody-arnitika-ola-ta-rapid-test-ston-xirokabo-trifylias/" title="ΕΟΔΥ: Αρνητικά όλα τα rapid test στον Ξηρόκαμπο Τριφυλίας" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="180" src="https://www.tharrosnews.gr/wp-content/uploads/2021/02/ksirokabos-320x180.png" class="attachment-module_medium_thumb size-module_medium_thumb wp-post-image" alt="" /></a><div class="shares-to-social-thumb-wrap share-invisible"><div class="shares-to-social-thumb-inner"><a class="share-to-social" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tharrosnews.gr%2F2021%2F02%2Feody-arnitika-ola-ta-rapid-test-ston-xirokabo-trifylias%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-to-social" href="https://twitter.com/intent/tweet?text=%CE%95%CE%9F%CE%94%CE%A5%3A+%CE%91%CF%81%CE%BD%CE%B7%CF%84%CE%B9%CE%BA%CE%AC+%CF%8C%CE%BB%CE%B1+%CF%84%CE%B1+rapid+test+%CF%83%CF%84%CE%BF%CE%BD+%CE%9E%CE%B7%CF%81%CF%8C%CE%BA%CE%B1%CE%BC%CF%80%CE%BF+%CE%A4%CF%81%CE%B9%CF%86%CF%85%CE%BB%CE%AF%CE%B1%CF%82&amp;url=https%3A%2F%2Fwww.tharrosnews.gr%2F2021%2F02%2Feody-arnitika-ola-ta-rapid-test-ston-xirokabo-trifylias%2F&amp;via=%CE%95%CE%A6%CE%97%CE%9C%CE%95%CE%A1%CE%99%CE%94%CE%91+%CE%98%CE%91%CE%A1%CE%A1%CE%9F%CE%A3" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a></div></div></div><!--#thumb wrap --><div class="block4-content"><div class="block4-meta-tag"><div class="block4-left-meta-tag"><ul class="post-categories"><li><a href="https://www.tharrosnews.gr/news/" title="ΡΟΗ ΕΙΔΗΣΕΩΝ">ΡΟΗ ΕΙΔΗΣΕΩΝ</a></li></ul></div><div class="block4-right-meta-tag"><ul class="post-meta"></ul> </div></div><h3 class="block-title"><a style="font-family: Georgia, serif;
        font-weight: 700;
        text-transform: none;
        font-size: 17px;
        line-height: 20px;"  href="https://www.tharrosnews.gr/2021/02/eody-arnitika-ola-ta-rapid-test-ston-xirokabo-trifylias/" title="ΕΟΔΥ: Αρνητικά όλα τα rapid test στον Ξηρόκαμπο Τριφυλίας">ΕΟΔΥ: Αρνητικά όλα τα rapid test στον Ξηρόκαμπο Τριφυλίας</a></h3></div></div></div></div><!-- #side dock wrap--><div class="textwidget" style="<?php echo $status; ?>"><div class="textwidget custom-html-widget2" style="margin-top:20px; margin-bottom:20px;width:auto;height:auto;"><center><a href="
https://papadeasvinegar.gr/ 
" target="_blank" rel="noopener noreferrer"><img src="https://www.tharrosnews.gr/wp-content/uploads/2020/04/papadeas-.gif"></a></center></div></div><div class="row tn-section-content-wrap cleafix"><article id="main-content" style="width:72%;"  class="tn-content-wrap col-sm-8 col-xs-12" role="main" itemscope itemtype="https://schema.org/Article"><div class="single-style1-wrap"><div class="single-style1-meta-tag tn-category-46"><ul class="post-categories"><li><a href="https://www.tharrosnews.gr/all-news/apopseis/" title="ΑΠΟΨΕΙΣ">ΑΠΟΨΕΙΣ</a></li><li><a href="https://www.tharrosnews.gr/news/" title="ΡΟΗ ΕΙΔΗΣΕΩΝ">ΡΟΗ ΕΙΔΗΣΕΩΝ</a></li></ul></div><div id="toparticlebanner"><div class="textwidget" style="<?php echo $status; ?>"><div class="textwidget custom-html-widget2" style="margin-top:20px; margin-bottom:20px;width:auto;height:auto;"><center><a href="
https://www.ntamometaltek.gr/
" target="_blank" rel="noopener noreferrer"><img src="https://www.tharrosnews.gr/wp-content/uploads/2020/04/ntamo-metaltek-new.gif"></a></center></div></div></div><div class="single-style1-title"><h1>Για τη θλιβερή επέτειο της εκτέλεσης 534  Καλαματιανών στις 8 Φλεβάρη του 1944</h1></div><div class="single-style1-content single-content clearfix"><div class="thumb-wrap" style="margin: 12px 0 10px 0 !important;"><img width="760" height="553" src="https://www.tharrosnews.gr/wp-content/uploads/2021/02/kakkaba.jpg" class="attachment-native-image-thumb size-native-image-thumb wp-post-image" alt="Για τη θλιβερή επέτειο της εκτέλεσης 534  Καλαματιανών στις 8 Φλεβάρη του 1944"  srcset="https://www.tharrosnews.gr/wp-content/uploads/2021/02/kakkaba.jpg 760w, https://www.tharrosnews.gr/wp-content/uploads/2021/02/kakkaba-300x218.jpg 300w, https://www.tharrosnews.gr/wp-content/uploads/2021/02/kakkaba-600x437.jpg 600w" sizes="(max-width: 760px) 100vw, 760px" /></div><div class="articleInfo">
    <div class="wrp">
        <time data-plugin-timeago="" datetime="14/02/2021 19:33" title="14/02/2021 19:33">14/02/2021 19:33</time>
            </div>
</div></br><div class="post-content-wrap">
<p>Φέτος συμπληρώνονται 77 χρόνια από τη θλιβερή εκείνη ημέρα στις 8 του Φλεβάρη του 1944 και παρά το χρόνο που μεσολάβησε, δεν ξεχνάμε και τιμούμε τους νεκρούς μας.&nbsp;</p><center><div style="margin-top:20px;margin-bottom:20px"><!-- wp:html -->
<a href="https://www.deltarent.gr/" target="_blank" rel="noopener noreferrer"><img src="https://www.tharrosnews.gr/wp-content/uploads/2020/06/deltarent.gif"></a>
<!-- /wp:html --></div></center>



<p>Φέτος με έναν ειδικό τρόπο λόγω της πανδημίας.&nbsp;</p>



<p>Φέτος δεν μπορούμε να είμαστε όλοι μαζί, στο χώρο τιμής, αλλά με τη μνήμη και τη σκέψη μας εκτελούμε το ιερό μας χρέος.&nbsp;</p>



<p>Ζούμε ένα άλλο είδος πολέμου, τον πόλεμο της απληστίας του παγκόσμιου κεφαλαίου σε βάρος της υγείας των λαών, που έχει κάνει εμπόρευμα τα εμβόλια για την αντιμετώπιση του κορωνοϊού, επομένως και τις ζωές, πράγμα που φανερώνει και πώς βλέπει το μεγάλο κεφάλαιο όλους εμάς. Είναι ο σύγχρονος φασισμός και η ανησυχία μου, ως παγκόσμιος άνθρωπος, είναι ότι δε θα είναι δυστυχώς η τελευταία επιδημία για την ανθρωπότητα&nbsp;</p>



<p>Είναι πάντα θλίψη και πικρός πόνος σε τέτοιες στιγμές, όταν υποχρέωση και καθήκον ιερό σε καλούν να αναφερθείς στα γεγονότα που έχουν σημαδέψει βαθιά την ψυχή σου. Γεγονότα που έζησες και πλήρωσες, μαζί με αμέτρητους πατριώτες, αυτά που δεν τους χρωστούσες.&nbsp;</p>



<p>Έχω ακούσει αρκετούς να μας κατακρίνουν και να μας λένε πως έχουν περάσει πολλά χρόνια και πρέπει να πάψουμε να μιλάμε για το παρελθόν, γιατί αναμοχλεύουμε τα πάθη και τα μίση.</p>



<p>Τους απαντάμε: την αναμόχλευση τη φοβούνται και την τρέμουν αυτοί που έχουν προκαλέσει τα πάνδεινα και συνεχίζουν να καταστρέφουν ό,τι τους μπαίνει εμπόδιο στα απάνθρωπα σχέδιά τους. Εμείς τους απαντάμε πάλι, πως η λησμονιά φέρνει καινούρια μίση και πάθη. Εμείς λέμε πως η ιστορία του παρελθόντος διδάσκει την αποφυγή τραγικών λαθών στο παρόν και το μέλλον. Λαθών που συνήθως οδηγούν σε ολέθριους πολέμους και καταστροφές.</p>



<p>Όποιος αδιαφορεί για το ιστορικό παρελθόν του, αυτοκαταδικάζεται σε παιδική ανωριμότητα. Εμείς δε θέλουμε να ξεχάσουμε, γιατί έτσι τιμούμε τους απανταχού ήρωες νεκρούς μας. Έτσι μισούμε τον πόλεμο, γι’ αυτό αγωνιζόμαστε για ένα καλύτερο αύριο, καταδικάζουμε τη σημερινή παγκοσμιοποίηση, που πάει να ισοπεδώσει όποια δικαιώματα ανθρώπινα έχουν κατακτηθεί διαμέσου των χρόνων, με θυσίες και ποτάμια αίματος από τους λαούς.</p>



<p>Η αναφορά στα γεγονότα γίνεται γι’ αυτόν ακριβώς το λόγο, μιας και η ιστορία ακόμα δεν μπόρεσε να γραφτεί και να διδαχθεί όπως πρέπει. Η ιστορία που έχει γραφτεί έως σήμερα, δεν είναι άλλο από μια κακή μητριά για εμάς και επειδή όλα ξεχάστηκαν πριν ειπωθούν και η σιωπή δεν είναι καταφύγιο, θα αναφερθώ στα γεγονότα όπως τα έζησα:&nbsp;</p>



<p>Τουφεκίζονται, τουφεκίζονται, τουφεκίζονται.</p>



<p>Σε όλη την πατρίδα, σε όλον τον κόσμο, όλα τα πρωινά.</p>



<p>8 Φλεβάρη 1944, ημέρα Δευτέρα: Αποφράδα ημέρα για την πόλη μας.</p>



<p>Στο 9ο Σύνταγμα Πεζικού οι κατακτητές, δυστυχώς με συνεργάτες Έλληνες, εκτέλεσαν 534 πατριώτες μας. Οι συλλήψεις έγιναν καθ’ υπόδειξη Ελλήνων συνεργατών των κατακτητών το Σάββατο 6 Φεβρουαρίου. Πριν από τα ξημερώματα της 8ης Φεβρουαρίου άρχισαν να ηχούν πολυβόλα και τα καμιόνια να πηγαινοέρχονται. Όσα σπίτια ήταν γύρω, δεν μπορούσαν να καταλάβουν τι γίνεται.&nbsp;</p>



<p>Το πρωί που πήγαμε να δώσουμε ρούχα και φαγητά στους ανθρώπους μας, μας είπαν στην πύλη, πως τους έστειλαν εργάτες στη Γερμανία. Εκείνη τη στιγμή, είδαμε αίματα μέσα από την πύλη και έξω στο δρόμο. Ακολουθήσαμε τα ίχνη στην οδό Λακωνικής και από εκεί στην οδό Φαρών. Τα ίχνη του αίματος έφταναν σχεδόν στο λιμάνι. Και εκεί χάθηκαν. Γυρίσαμε πίσω στο στρατόπεδο του Συντάγματος και ρωτήσαμε τι ήξεραν τα γύρω σπίτια. Μας είπαν αυτά που προανέφερα. Τότε καταλάβαμε πως είχαν σκοτώσει τους ανθρώπους μας. Το πού τους πήγαν δεν αργήσαμε να το μάθουμε. Τέλος Αυγούστου που έφυγαν οι κατακτητές, πήγαμε εκεί που τους είχαν ενταφιάσει, στην περιοχή των σφαγείων.&nbsp;</p>



<p>Το καλοκαίρι του 1945 ήρθαν επιτροπές που κατέγραφαν τα θύματα των Γερμανών, οι οποίες αποτελούνταν από Άγγλους και Εβραίους. Έκαναν εκταφή και όσοι ήμασταν εκεί, πήγαμε να αναγνωρίσουμε τους δικούς μας. Η αλμύρα της θάλασσας τους είχε μουμιοποιήσει. Τους 14 τους πήραν την πρώτη μέρα και τους πήγανε στον Αβραμόγιαννη. Μετά μας απαγόρευσαν να τους πάρουμε πριν τους φωτογραφήσουν και τους μετρήσουν&#8230;</p>



<p>Και όταν τους μέτρησαν, εκεί ακούστηκε από την επιτροπή ο τραγικός αριθμός 520. Με παρέμβαση δική μου, φώναξα στην επιτροπή, από το σημείο που παρακολουθούσα μαζί με άλλους συγγενείς των θυμάτων την τραγική καταμέτρηση: «Και οι 14 που τους πήγαμε στον Αβραμόγιαννη; Σύνολο 534».&nbsp;</p>



<p>Ο τραγικός απολογισμός αίματος. Βαρύς φόρος της Καλαμάτας στο Φασισμό! Ο αριθμός που είναι μεγάλος, δεν μπορεί να εκφράσει τον πόνο που έζησε όλη η Καλαμάτα εκείνον το ματωμένο Φλεβάρη του 1944!</p>



<p><strong>Σχολικά βιβλία</strong></p>



<p>Σε αυτό το σημείο θέλω να αναφερθώ στο Σχολικό Βιβλίο «ΙΣΤOPIA TOY ΝΕΟΤΕΡΟΥ ΚΑΙ TOY ΣΥΓΧΡΟΝΟΥ ΚΟΣΜΟΥ (από το 1815 έως σήμερα)» Γ&#8217; Τάξη Γενικού Λυκείου και Δ&#8217; Τάξη Εσπερινού Λυκείου ΓΕΝΙΚΗΣ ΠΑΙΔΕΙΑΣ, ΒΙΒΛΙΟ ΜΑΘΗΤΗ, ΚΕΦΑΛΑΙΟ Ε Ο Β&#8217; Παγκόσμιος Πόλεμος, ΜΕΡΙΚΕΣ ΑΠΟ ΤΙΣ ΕΚΑΤΟΜΒΕΣ ΘΥΜΑΤΩΝ ΤΗΣ ΝΑΖΙΣΤΙΚΗΣ ΚΑΤΟΧΗΣ.&nbsp;</p>



<p>Σελίδα 125 αναφέρει στα ντοκουμέντα σχετικά με τον αριθμό των θυμάτων και ΔΕΥΤΕΡΗ ΠΟΛΗ σε ΑΡΙΘΜΟ ΘΥΜΑΤΩΝ μετά τα ΚΑΛΑΒΡΥΤΑ όπου εκτελούνται 1.104, είναι η ΚΑΛΑΜΑΤΑ. Όπως αναφέρεται στην ίδια σελίδα, λίγο παρακάτω και είναι ο δεύτερος μεγαλύτερος αριθμός θυμάτων στη χώρα, για το ΜΑΤΩΜΕΝΟ ΦΛΕΒΑΡΗ ΤΗΣ ΚΑΛΑΜΑΤΑΣ: Δεκαήμερη επιδρομή γερμανικών στρατευμάτων στην Καλαμάτα έχει ως συνέπεια την εκτέλεση 500 κατοίκων.&nbsp;</p>



<p>Αποτελεί μια δικαίωση η καταγραφή στα επίσημα βιβλία της ιστορίας, για όλους εμάς που αγωνιστήκαμε δεκαετίες για να μη χαθεί από την ιστορική μνήμη, τόσα χρόνια και ενώ από το επίσημο κράτος προσπαθούσαν να κρύψουν τις εκατόμβες των νεκρών μαρτύρων μας!</p>



<p>Ελπίζουμε κάποτε να γραφτεί και το ακριβές νούμερο των νεκρών μας: 534. Και καταθέτουμε τη μαρτυρία μας εκ μέρους των παρισταμένων εκείνη την ημέρα.&nbsp;</p>



<p>Ποτέ δεν μπορέσαμε να βρούμε όλα τα ονόματα, γιατί, βλέπετε, η ανατροπή αξιών έφερε και αυτό το θλιβερό ολίσθημα, να μην μπορείς να πεις πως ο άνθρωπός σου εκτελέστηκε από τους κατακτητές. Οι συνεργάτες έγιναν ήρωες και οι πατριώτες προδότες. Πολλοί επώνυμοι και αμέτρητοι ανώνυμοι. Για μας όλοι παρόντες. Όσοι κι αν είναι οι νεκροί, εμείς δε συγκεντρωνόμαστε κάθε φορά για να τους μετρήσουμε, αλλά για να αποτιμήσουμε ελάχιστο φόρο τιμής, για αυτούς που τα μαύρα χρόνια της σκλαβιάς υψώσανε το ανάστημά τους, πολεμώντας το βάρβαρο κατακτητή, που μόλυνε την πατρίδα μας και πέσανε από τα φονικά του βόλια, φθάνοντας στην υπέρτατη θυσία, έχοντας μέσα τους τη φλόγα της λευτεριάς. Δώσανε τη ζωή τους για να φωτίζει ο ήλιος της, για να ζήσουμε εμείς και οι επόμενες γενιές ελεύθερες.&nbsp;</p>



<p>Επίλογος</p>



<p>Οι θυσίες των αλησμόνητων νεκρών θα είναι για εμάς ένα ορόσημο, που θα φωτίζει πάντα τα βήματά μας και θα μας εμψυχώνει στους αγώνες μας για ΕΙΡΗΝΗ, ΔΗΜΟΚΡΑΤΙΑ, ΚΟΙΝΩΝΙΚΗ ΔΙΚΑΙΟΣΥΝΗ, για ένα ΚΑΛΥΤΕΡΟ ΜΕΛΛΟΝ. Γι’ αυτό καλώ όλους μας να αντιταχθούμε στους ισχυρούς της γης και να περιφρουρήσουμε την παγκόσμια ειρήνη και σήμερα και την παγκόσμια υγεία και του περιβάλλοντος που θα ζήσουν οι νέοι μας. Ας πούμε όλοι μαζί: ΠΟΤΕ ΠΙΑ ΠΟΛΕΜΟΣ! ΠΟΤΕ ΠΙΑ ΦΑΣΙΣΜΟΣ! Όχι η υγεία μας και οι ζωές των παιδιών μας για τα κέρδη του κεφαλαίου! ΠΑΝΤΟΤΕ ΓΕΝΝΑΙΟΙ ΚΑΙ ΧΑΜΟΓΕΛΑΣΤΟΙ ΠΟΡΕΥΤΗΚΑΤΕ ΤΗΣ ΛΕΥΤΕΡΙΑΣ ΤΗ ΜΑΤΩΜΕΝΗ ΣΤΡΑΤΑ, ΜΑΖΙ ΜΕ ΤΟΣΟΥΣ ΓΕΝΝΑΙΟΥΣ ΤΗΣ ΓΕΝΙΑΣ ΣΑΣ ΘΑ ΜΕΙΝΕΤΕ ΑΘΑΝΑΤΟΙ!</p>



<p><strong>Της Πότας Κακκαβά&nbsp;</strong></p>
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.tharrosnews.gr/2021/02/gia-ti-thliveri-epeteio-tis-ektelesis-534-kalamatianon-stis-8-flevari-tou-1944/"/><meta itemprop="headline" content="Για τη θλιβερή επέτειο της εκτέλεσης 534  Καλαματιανών στις 8 Φλεβάρη του 1944"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Κώστας Γαζούλης"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tharrosnews.gr/wp-content/uploads/2021/02/kakkaba.jpg"><meta itemprop="width" content="760"><meta itemprop="height" content="553"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"></span><meta itemprop="name" content="Κώστας Γαζούλης"></span><meta itemprop="datePublished" content="2021-02-14T19:33:00+00:00"/><meta itemprop="dateModified" content="2021-02-14T13:36:07+00:00"/></div><!--#post content --></div></div><div class="single-tags-source-wrap"><div class="single-tag-wrap"><span class="single-tag-title">Tags:</span><a class="post-meta-tag" href="https://www.tharrosnews.gr/tag/tis-potas-kakkava/" title="της Πότας Κακκαβά">της Πότας Κακκαβά</a></div></div>			<div class="single-social-wrap">
			
				<a class="share-to-social color-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tharrosnews.gr%2F2021%2F02%2Fgia-ti-thliveri-epeteio-tis-ektelesis-534-kalamatianon-stis-8-flevari-tou-1944%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook"></i><span class="share-title">Facebook</span></a><a class="share-to-social color-twitter" href="https://twitter.com/intent/tweet?text=%CE%93%CE%B9%CE%B1+%CF%84%CE%B7+%CE%B8%CE%BB%CE%B9%CE%B2%CE%B5%CF%81%CE%AE+%CE%B5%CF%80%CE%AD%CF%84%CE%B5%CE%B9%CE%BF+%CF%84%CE%B7%CF%82+%CE%B5%CE%BA%CF%84%CE%AD%CE%BB%CE%B5%CF%83%CE%B7%CF%82+534++%CE%9A%CE%B1%CE%BB%CE%B1%CE%BC%CE%B1%CF%84%CE%B9%CE%B1%CE%BD%CF%8E%CE%BD+%CF%83%CF%84%CE%B9%CF%82+8+%CE%A6%CE%BB%CE%B5%CE%B2%CE%AC%CF%81%CE%B7+%CF%84%CE%BF%CF%85+1944&amp;url=https%3A%2F%2Fwww.tharrosnews.gr%2F2021%2F02%2Fgia-ti-thliveri-epeteio-tis-ektelesis-534-kalamatianon-stis-8-flevari-tou-1944%2F&amp;via=%CE%95%CE%A6%CE%97%CE%9C%CE%95%CE%A1%CE%99%CE%94%CE%91+%CE%98%CE%91%CE%A1%CE%A1%CE%9F%CE%A3" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter"></i><span class="share-title">Twitter</span></a>			</div>
		<div id="banners-squares">


</div><div id="article-tag4"  class="textwidget custom-html-widget2" style="margin-left:30px;;margin-top:15px;;margin-bottom:;width:;height:;" ><a href="
 https://www.youtube.com/watch?v=Q7agOBdiiv8&amp;feature=youtu.be
" target="_blank"><img   src="https://www.tharrosnews.gr/wp-content/uploads/2020/12/Στηριξη-Τοπικής-Αγοράς.jpg"></a></div><div id="banners-squares"></div>			<div class="single-author-wrap" style="display:none;">
				<div class="author-box-wrap clearfix"><div class="author-thumb"><img alt='Κώστας Γαζούλης' src='https://secure.gravatar.com/avatar/5680d18505dacc0733183677f4d12951?s=105&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5680d18505dacc0733183677f4d12951?s=210&#038;d=mm&#038;r=g 2x' class='avatar avatar-105 photo' height='105' width='105' /></div><h3 class="author-title"><a href="https://www.tharrosnews.gr/author/gazoulis/">Κώστας Γαζούλης</a></h3><div class="author-description"></div><div class="author-social"><div class="author-social-wrap"><div style="margin-left: 20px" class="social-bar-wrapper"></div></div></div><!--author-social--></div><!--#author box -->			</div><!--#single author wrap-->
		<div class="single-related-wrap clearfix"><div class="single-title-wrap widget-title"><h3>Σχετικά Άρθρα</h3></div><div class="single-related-content-wrap"><div class="row-fluid clearfix"><!--row fluid --><div class="col-sm-4 col-xs-12"><div class="block4-wrap tn-block-wrap tn-category-54 clearfix"><div class="thumb-wrap"><a href="https://www.tharrosnews.gr/2021/02/eody-arnitika-ola-ta-rapid-test-ston-xirokabo-trifylias/" title="ΕΟΔΥ: Αρνητικά όλα τα rapid test στον Ξηρόκαμπο Τριφυλίας" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img style='    
            
            height: 160px;width:auto !important;' width="320" height="180" src="https://www.tharrosnews.gr/wp-content/uploads/2021/02/ksirokabos-320x180.png" class="attachment-module_medium_thumb size-module_medium_thumb wp-post-image" alt="" /></a><div class="shares-to-social-thumb-wrap share-invisible"><div class="shares-to-social-thumb-inner"><a class="share-to-social" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tharrosnews.gr%2F2021%2F02%2Feody-arnitika-ola-ta-rapid-test-ston-xirokabo-trifylias%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-to-social" href="https://twitter.com/intent/tweet?text=%CE%95%CE%9F%CE%94%CE%A5%3A+%CE%91%CF%81%CE%BD%CE%B7%CF%84%CE%B9%CE%BA%CE%AC+%CF%8C%CE%BB%CE%B1+%CF%84%CE%B1+rapid+test+%CF%83%CF%84%CE%BF%CE%BD+%CE%9E%CE%B7%CF%81%CF%8C%CE%BA%CE%B1%CE%BC%CF%80%CE%BF+%CE%A4%CF%81%CE%B9%CF%86%CF%85%CE%BB%CE%AF%CE%B1%CF%82&amp;url=https%3A%2F%2Fwww.tharrosnews.gr%2F2021%2F02%2Feody-arnitika-ola-ta-rapid-test-ston-xirokabo-trifylias%2F&amp;via=%CE%95%CE%A6%CE%97%CE%9C%CE%95%CE%A1%CE%99%CE%94%CE%91+%CE%98%CE%91%CE%A1%CE%A1%CE%9F%CE%A3" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a></div></div></div><!--#thumb wrap --><div class="block4-content"><div class="block4-meta-tag"><div class="block4-left-meta-tag"><ul class="post-categories"><li><a href="https://www.tharrosnews.gr/news/" title="ΡΟΗ ΕΙΔΗΣΕΩΝ">ΡΟΗ ΕΙΔΗΣΕΩΝ</a></li></ul><ul class="post-meta"><li class="date-post-meta" style="padding-top:0px;padding-bottom:0px;margin-top:"><span></span><span class="date " style="font-family:Roboto;color:#3e3c3c;padding-bottom:0px;padding-top:0px;margin-left:0px;font-size:10px;margin-top:" datetime="2021-02-14T20:23:00+00:00" >14/02/2021 20:23</span></li></ul> </div><div class="block4-right-meta-tag"><ul class="post-meta"></ul> </div></div><h3 class="block-title"><a style="font-family: Georgia, serif;
        font-weight: 700;
        text-transform: none;
        font-size: 17px;
        line-height: 20px;"  href="https://www.tharrosnews.gr/2021/02/eody-arnitika-ola-ta-rapid-test-ston-xirokabo-trifylias/" title="ΕΟΔΥ: Αρνητικά όλα τα rapid test στον Ξηρόκαμπο Τριφυλίας">ΕΟΔΥ: Αρνητικά όλα τα rapid test στον Ξηρόκαμπο Τριφυλίας</a></h3></div></div></div><div class="col-sm-4 col-xs-12"><div class="block4-wrap tn-block-wrap tn-category-104 clearfix"><div class="thumb-wrap"><a href="https://www.tharrosnews.gr/2021/02/glyfada-afieroma-gelasti-politeia-tis-messinias/" title="Γλυφάδα: Αφιέρωμα στη «γελαστή  πολιτεία της Μεσσηνίας»" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img style='    
            
            height: 160px;width:auto !important;' width="320" height="180" src="https://www.tharrosnews.gr/wp-content/uploads/2021/02/glifadaaa-320x180.jpg" class="attachment-module_medium_thumb size-module_medium_thumb wp-post-image" alt="" srcset="https://www.tharrosnews.gr/wp-content/uploads/2021/02/glifadaaa-320x180.jpg 320w, https://www.tharrosnews.gr/wp-content/uploads/2021/02/glifadaaa-1170x660.jpg 1170w" sizes="(max-width: 320px) 100vw, 320px" /></a><div class="shares-to-social-thumb-wrap share-invisible"><div class="shares-to-social-thumb-inner"><a class="share-to-social" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tharrosnews.gr%2F2021%2F02%2Fglyfada-afieroma-gelasti-politeia-tis-messinias%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-to-social" href="https://twitter.com/intent/tweet?text=%CE%93%CE%BB%CF%85%CF%86%CE%AC%CE%B4%CE%B1%3A+%CE%91%CF%86%CE%B9%CE%AD%CF%81%CF%89%CE%BC%CE%B1+%CF%83%CF%84%CE%B7+%C2%AB%CE%B3%CE%B5%CE%BB%CE%B1%CF%83%CF%84%CE%AE++%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B5%CE%AF%CE%B1+%CF%84%CE%B7%CF%82+%CE%9C%CE%B5%CF%83%CF%83%CE%B7%CE%BD%CE%AF%CE%B1%CF%82%C2%BB&amp;url=https%3A%2F%2Fwww.tharrosnews.gr%2F2021%2F02%2Fglyfada-afieroma-gelasti-politeia-tis-messinias%2F&amp;via=%CE%95%CE%A6%CE%97%CE%9C%CE%95%CE%A1%CE%99%CE%94%CE%91+%CE%98%CE%91%CE%A1%CE%A1%CE%9F%CE%A3" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a></div></div></div><!--#thumb wrap --><div class="block4-content"><div class="block4-meta-tag"><div class="block4-left-meta-tag"><ul class="post-categories"><li><a href="https://www.tharrosnews.gr/all-news/tourism/apodraseis/" title="Αποδράσεις">Αποδράσεις</a></li></ul><ul class="post-meta"><li class="date-post-meta" style="padding-top:0px;padding-bottom:0px;margin-top:"><span></span><span class="date " style="font-family:Roboto;color:#3e3c3c;padding-bottom:0px;padding-top:0px;margin-left:0px;font-size:10px;margin-top:" datetime="2021-02-14T20:06:55+00:00" >14/02/2021 20:06</span></li></ul> </div><div class="block4-right-meta-tag"><ul class="post-meta"></ul> </div></div><h3 class="block-title"><a style="font-family: Georgia, serif;
        font-weight: 700;
        text-transform: none;
        font-size: 17px;
        line-height: 20px;"  href="https://www.tharrosnews.gr/2021/02/glyfada-afieroma-gelasti-politeia-tis-messinias/" title="Γλυφάδα: Αφιέρωμα στη «γελαστή  πολιτεία της Μεσσηνίας»">Γλυφάδα: Αφιέρωμα στη «γελαστή  πολιτεία της Μεσσηνίας»</a></h3></div></div></div><div class="col-sm-4 col-xs-12"><div class="block4-wrap tn-block-wrap tn-category-80 clearfix"><div class="thumb-wrap"><a href="https://www.tharrosnews.gr/2021/02/diavoulefsi-gia-tin-a-fasi-tou-svak-tou-dimou-kalamatas/" title="Διαβούλευση για την Α’ Φάση του ΣΒΑΚ του Δήμου Καλαμάτας" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img style='    
            
            height: 160px;width:auto !important;' width="320" height="180" src="https://www.tharrosnews.gr/wp-content/uploads/2020/09/dimarxeiometra-320x180.jpg" class="attachment-module_medium_thumb size-module_medium_thumb wp-post-image" alt="" /></a><div class="shares-to-social-thumb-wrap share-invisible"><div class="shares-to-social-thumb-inner"><a class="share-to-social" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tharrosnews.gr%2F2021%2F02%2Fdiavoulefsi-gia-tin-a-fasi-tou-svak-tou-dimou-kalamatas%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-to-social" href="https://twitter.com/intent/tweet?text=%CE%94%CE%B9%CE%B1%CE%B2%CE%BF%CF%8D%CE%BB%CE%B5%CF%85%CF%83%CE%B7+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%91%E2%80%99+%CE%A6%CE%AC%CF%83%CE%B7+%CF%84%CE%BF%CF%85+%CE%A3%CE%92%CE%91%CE%9A+%CF%84%CE%BF%CF%85+%CE%94%CE%AE%CE%BC%CE%BF%CF%85+%CE%9A%CE%B1%CE%BB%CE%B1%CE%BC%CE%AC%CF%84%CE%B1%CF%82&amp;url=https%3A%2F%2Fwww.tharrosnews.gr%2F2021%2F02%2Fdiavoulefsi-gia-tin-a-fasi-tou-svak-tou-dimou-kalamatas%2F&amp;via=%CE%95%CE%A6%CE%97%CE%9C%CE%95%CE%A1%CE%99%CE%94%CE%91+%CE%98%CE%91%CE%A1%CE%A1%CE%9F%CE%A3" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a></div></div></div><!--#thumb wrap --><div class="block4-content"><div class="block4-meta-tag"><div class="block4-left-meta-tag"><ul class="post-categories"><li><a href="https://www.tharrosnews.gr/all-news/autodioikisi/kalamata/" title="Καλαμάτα">Καλαμάτα</a></li></ul><ul class="post-meta"><li class="date-post-meta" style="padding-top:0px;padding-bottom:0px;margin-top:"><span></span><span class="date " style="font-family:Roboto;color:#3e3c3c;padding-bottom:0px;padding-top:0px;margin-left:0px;font-size:10px;margin-top:" datetime="2021-02-14T20:01:50+00:00" >14/02/2021 20:01</span></li></ul> </div><div class="block4-right-meta-tag"><ul class="post-meta"></ul> </div></div><h3 class="block-title"><a style="font-family: Georgia, serif;
        font-weight: 700;
        text-transform: none;
        font-size: 17px;
        line-height: 20px;"  href="https://www.tharrosnews.gr/2021/02/diavoulefsi-gia-tin-a-fasi-tou-svak-tou-dimou-kalamatas/" title="Διαβούλευση για την Α’ Φάση του ΣΒΑΚ του Δήμου Καλαμάτας">Διαβούλευση για την Α’ Φάση του ΣΒΑΚ του Δήμου Καλαμάτας</a></h3></div></div></div></div><!--#row fluid --><div class="row-fluid clearfix"><!--row fluid --><div class="col-sm-4 col-xs-12"><div class="block4-wrap tn-block-wrap tn-category-920 clearfix"><div class="thumb-wrap"><a href="https://www.tharrosnews.gr/2021/02/antidraseis-gia-ti-meleti-anakataskevis-tis-plateias-gargalianon/" title="Αντιδράσεις για τη μελέτη ανακατασκευής της πλατείας Γαργαλιάνων" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img style='    
            
            height: 160px;width:auto !important;' width="320" height="180" src="https://www.tharrosnews.gr/wp-content/uploads/2021/02/Κεντρική-πλατεία-Γαργαλιάνων-320x180.jpg" class="attachment-module_medium_thumb size-module_medium_thumb wp-post-image" alt="" srcset="https://www.tharrosnews.gr/wp-content/uploads/2021/02/Κεντρική-πλατεία-Γαργαλιάνων-320x180.jpg 320w, https://www.tharrosnews.gr/wp-content/uploads/2021/02/Κεντρική-πλατεία-Γαργαλιάνων-1170x660.jpg 1170w" sizes="(max-width: 320px) 100vw, 320px" /></a><div class="shares-to-social-thumb-wrap share-invisible"><div class="shares-to-social-thumb-inner"><a class="share-to-social" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tharrosnews.gr%2F2021%2F02%2Fantidraseis-gia-ti-meleti-anakataskevis-tis-plateias-gargalianon%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-to-social" href="https://twitter.com/intent/tweet?text=%CE%91%CE%BD%CF%84%CE%B9%CE%B4%CF%81%CE%AC%CF%83%CE%B5%CE%B9%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CE%BC%CE%B5%CE%BB%CE%AD%CF%84%CE%B7+%CE%B1%CE%BD%CE%B1%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CE%BA%CE%B5%CF%85%CE%AE%CF%82+%CF%84%CE%B7%CF%82+%CF%80%CE%BB%CE%B1%CF%84%CE%B5%CE%AF%CE%B1%CF%82+%CE%93%CE%B1%CF%81%CE%B3%CE%B1%CE%BB%CE%B9%CE%AC%CE%BD%CF%89%CE%BD&amp;url=https%3A%2F%2Fwww.tharrosnews.gr%2F2021%2F02%2Fantidraseis-gia-ti-meleti-anakataskevis-tis-plateias-gargalianon%2F&amp;via=%CE%95%CE%A6%CE%97%CE%9C%CE%95%CE%A1%CE%99%CE%94%CE%91+%CE%98%CE%91%CE%A1%CE%A1%CE%9F%CE%A3" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a></div></div></div><!--#thumb wrap --><div class="block4-content"><div class="block4-meta-tag"><div class="block4-left-meta-tag"><ul class="post-categories"><li><a href="https://www.tharrosnews.gr/all-news/" title="ΕΙΔΗΣΕΙΣ">ΕΙΔΗΣΕΙΣ</a></li></ul><ul class="post-meta"><li class="date-post-meta" style="padding-top:0px;padding-bottom:0px;margin-top:"><span></span><span class="date " style="font-family:Roboto;color:#3e3c3c;padding-bottom:0px;padding-top:0px;margin-left:0px;font-size:10px;margin-top:" datetime="2021-02-14T19:39:42+00:00" >14/02/2021 19:39</span></li></ul> </div><div class="block4-right-meta-tag"><ul class="post-meta"></ul> </div></div><h3 class="block-title"><a style="font-family: Georgia, serif;
        font-weight: 700;
        text-transform: none;
        font-size: 17px;
        line-height: 20px;"  href="https://www.tharrosnews.gr/2021/02/antidraseis-gia-ti-meleti-anakataskevis-tis-plateias-gargalianon/" title="Αντιδράσεις για τη μελέτη ανακατασκευής της πλατείας Γαργαλιάνων">Αντιδράσεις για τη μελέτη ανακατασκευής της πλατείας Γαργαλιάνων</a></h3></div></div></div><div class="col-sm-4 col-xs-12"><div class="block4-wrap tn-block-wrap tn-category-33 clearfix"><div class="thumb-wrap"><a href="https://www.tharrosnews.gr/2021/02/kairos-avrio-deftera-stin-kalamata-prosochi-ischyroi-anemoi/" title="Ο καιρός αύριο Δευτέρα στην Καλαμάτα &#8211; Προσοχή ισχυροί άνεμοι" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img style='    
            
            height: 160px;width:auto !important;' width="320" height="180" src="https://www.tharrosnews.gr/wp-content/uploads/2021/02/anemoi-kalamata-320x180.jpg" class="attachment-module_medium_thumb size-module_medium_thumb wp-post-image" alt="" /></a><div class="shares-to-social-thumb-wrap share-invisible"><div class="shares-to-social-thumb-inner"><a class="share-to-social" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tharrosnews.gr%2F2021%2F02%2Fkairos-avrio-deftera-stin-kalamata-prosochi-ischyroi-anemoi%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-to-social" href="https://twitter.com/intent/tweet?text=%CE%9F+%CE%BA%CE%B1%CE%B9%CF%81%CF%8C%CF%82+%CE%B1%CF%8D%CF%81%CE%B9%CE%BF+%CE%94%CE%B5%CF%85%CF%84%CE%AD%CF%81%CE%B1+%CF%83%CF%84%CE%B7%CE%BD+%CE%9A%CE%B1%CE%BB%CE%B1%CE%BC%CE%AC%CF%84%CE%B1+%E2%80%93+%CE%A0%CF%81%CE%BF%CF%83%CE%BF%CF%87%CE%AE+%CE%B9%CF%83%CF%87%CF%85%CF%81%CE%BF%CE%AF+%CE%AC%CE%BD%CE%B5%CE%BC%CE%BF%CE%B9&amp;url=https%3A%2F%2Fwww.tharrosnews.gr%2F2021%2F02%2Fkairos-avrio-deftera-stin-kalamata-prosochi-ischyroi-anemoi%2F&amp;via=%CE%95%CE%A6%CE%97%CE%9C%CE%95%CE%A1%CE%99%CE%94%CE%91+%CE%98%CE%91%CE%A1%CE%A1%CE%9F%CE%A3" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a></div></div></div><!--#thumb wrap --><div class="block4-content"><div class="block4-meta-tag"><div class="block4-left-meta-tag"><ul class="post-categories"><li><a href="https://www.tharrosnews.gr/all-news/latestnews/" title="ΕΞΩΦΥΛΛΟ">ΕΞΩΦΥΛΛΟ</a></li></ul><ul class="post-meta"><li class="date-post-meta" style="padding-top:0px;padding-bottom:0px;margin-top:"><span></span><span class="date " style="font-family:Roboto;color:#3e3c3c;padding-bottom:0px;padding-top:0px;margin-left:0px;font-size:10px;margin-top:" datetime="2021-02-14T19:00:14+00:00" >14/02/2021 19:00</span></li></ul> </div><div class="block4-right-meta-tag"><ul class="post-meta"></ul> </div></div><h3 class="block-title"><a style="font-family: Georgia, serif;
        font-weight: 700;
        text-transform: none;
        font-size: 17px;
        line-height: 20px;"  href="https://www.tharrosnews.gr/2021/02/kairos-avrio-deftera-stin-kalamata-prosochi-ischyroi-anemoi/" title="Ο καιρός αύριο Δευτέρα στην Καλαμάτα &#8211; Προσοχή ισχυροί άνεμοι">Ο καιρός αύριο Δευτέρα στην Καλαμάτα &#8211; Προσοχή ισχυροί άνεμοι</a></h3></div></div></div><div class="col-sm-4 col-xs-12"><div class="block4-wrap tn-block-wrap tn-category-54 clearfix"><div class="thumb-wrap"><a href="https://www.tharrosnews.gr/2021/02/koronoios-662-krousmata-1-sti-messinia/" title="Κορωνοϊός: 662 νέα κρούσματα, 1 στη Μεσσηνία" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img style='    
            
            height: 160px;width:auto !important;' width="320" height="180" src="https://www.tharrosnews.gr/wp-content/uploads/2021/02/142map-320x180.jpg" class="attachment-module_medium_thumb size-module_medium_thumb wp-post-image" alt="" /></a><div class="shares-to-social-thumb-wrap share-invisible"><div class="shares-to-social-thumb-inner"><a class="share-to-social" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tharrosnews.gr%2F2021%2F02%2Fkoronoios-662-krousmata-1-sti-messinia%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-to-social" href="https://twitter.com/intent/tweet?text=%CE%9A%CE%BF%CF%81%CF%89%CE%BD%CE%BF%CF%8A%CF%8C%CF%82%3A+662+%CE%BD%CE%AD%CE%B1+%CE%BA%CF%81%CE%BF%CF%8D%CF%83%CE%BC%CE%B1%CF%84%CE%B1%2C+1+%CF%83%CF%84%CE%B7+%CE%9C%CE%B5%CF%83%CF%83%CE%B7%CE%BD%CE%AF%CE%B1&amp;url=https%3A%2F%2Fwww.tharrosnews.gr%2F2021%2F02%2Fkoronoios-662-krousmata-1-sti-messinia%2F&amp;via=%CE%95%CE%A6%CE%97%CE%9C%CE%95%CE%A1%CE%99%CE%94%CE%91+%CE%98%CE%91%CE%A1%CE%A1%CE%9F%CE%A3" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a></div></div></div><!--#thumb wrap --><div class="block4-content"><div class="block4-meta-tag"><div class="block4-left-meta-tag"><ul class="post-categories"><li><a href="https://www.tharrosnews.gr/news/" title="ΡΟΗ ΕΙΔΗΣΕΩΝ">ΡΟΗ ΕΙΔΗΣΕΩΝ</a></li></ul><ul class="post-meta"><li class="date-post-meta" style="padding-top:0px;padding-bottom:0px;margin-top:"><span></span><span class="date " style="font-family:Roboto;color:#3e3c3c;padding-bottom:0px;padding-top:0px;margin-left:0px;font-size:10px;margin-top:" datetime="2021-02-14T18:42:45+00:00" >14/02/2021 18:42</span></li></ul> </div><div class="block4-right-meta-tag"><ul class="post-meta"></ul> </div></div><h3 class="block-title"><a style="font-family: Georgia, serif;
        font-weight: 700;
        text-transform: none;
        font-size: 17px;
        line-height: 20px;"  href="https://www.tharrosnews.gr/2021/02/koronoios-662-krousmata-1-sti-messinia/" title="Κορωνοϊός: 662 νέα κρούσματα, 1 στη Μεσσηνία">Κορωνοϊός: 662 νέα κρούσματα, 1 στη Μεσσηνία</a></h3></div></div></div></div><!--#row fluid --></div></div><div id="banners-squares"><div id="banners-squares"></div></article><!--#end article-->
	<div id="sidebar" style="display:block;width: 28%;
    padding: 0px 0px 0px 0px;max-width:300px;" class="tn-sidebar-wrap col-sm-4 col-xs-12 clearfix" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
		<div class="tn-sidebar-sticky">
    <div class="widget-area">
        <aside id="text-115" class="sidebar-widget widget widget_text">			<div class="textwidget">
</div>
		</aside><aside id="text-116" class="sidebar-widget widget widget_text">			<div class="textwidget"><div  id="activebanner-1976" data-id="" data-name=""  class="activebanner textwidget custom-html-widget2" style="margin-top:0x;margin-bottom:10px;width:100%;height:auto;" ><center><a href="http://www.aquasol.gr/" target="_blank" rel="noopener noreferrer"><img   src="https://www.tharrosnews.gr/wp-content/uploads/2020/01/aquasol.gif"></a></center></div>
</div>
		</aside><aside id="text-125" class="sidebar-widget widget widget_text">			<div class="textwidget">
</div>
		</aside><aside id="module-post-widgetroi-5" class="sidebar-widget widget module-post-widgetroi"><div class="tn-category-54"></div><!--#color title-->
        <div class="right-widget-title-wrap">
                </div><!-- #right widget title -->
                   <div id="moduleP_60297d476374e">
                <div class="toproi">ΡΟΗ ΕΙΔΗΣΕΩΝ</div><div class="module-post-wrap" style="background-color:#0F123B;margin-bottom:10px;height:445px;"><ul class="module-post-content" style="height:445px;overflow-y:auto;margin: 0px 0px 0px 0px;"><li><div style="padding:3px 0;padding-right:5px;border-bottom:1px #333 solid;padding-top:5px;padding-bottom:5px;margin:0px;" class="block6-wrap tn-block-wrap tn-category-54 clearfix"><div class="thumb-wrap" style="    display: block;
    position: relative;
    width: 57px;
    overflow: hidden;
    float: left;
    margin-right: 5px;
    margin-bottom: 0;"><a href="https://www.tharrosnews.gr/2021/02/eody-arnitika-ola-ta-rapid-test-ston-xirokabo-trifylias/" title="ΕΟΔΥ: Αρνητικά όλα τα rapid test στον Ξηρόκαμπο Τριφυλίας" rel="bookmark"><img style='height:45px !important;width:45px!important;border-radius:100px !important;margin-left:10px;' width="90" height="63" src="https://www.tharrosnews.gr/wp-content/uploads/2021/02/ksirokabos-90x63.png" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="https://www.tharrosnews.gr/wp-content/uploads/2021/02/ksirokabos-90x63.png 90w, https://www.tharrosnews.gr/wp-content/uploads/2021/02/ksirokabos-320x225.png 320w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content" style="margin-left:125px;"><h3 style="color:#E1DEE5;margin-left:-60px;" class="block-title"><a style="color: #E1DEE5;
    font-size: 13px;
    line-height: 15px;
    font-family: Arial;" href="https://www.tharrosnews.gr/2021/02/eody-arnitika-ola-ta-rapid-test-ston-xirokabo-trifylias/" title="ΕΟΔΥ: Αρνητικά όλα τα rapid test στον Ξηρόκαμπο Τριφυλίας">ΕΟΔΥ: Αρνητικά όλα τα rapid test στον Ξηρόκαμπο Τριφυλίας</a></h3><div style="display:block;margin-left: -62px;" class="block6-meta"><ul class="post-categories"><li><a href="https://www.tharrosnews.gr/news/" title="ΡΟΗ ΕΙΔΗΣΕΩΝ">ΡΟΗ ΕΙΔΗΣΕΩΝ</a></li></ul><ul class="post-meta"><li class="date-post-meta" style="padding-top:0px;padding-bottom:0px;margin-top:"><span></span><span class="date " style="font-family:Roboto;color:white;padding-bottom:0px;padding-top:0px;margin-left:0px;font-size:10px;margin-top:" datetime="2021-02-14T20:23:00+00:00" >14/02/2021 20:23</span></li></ul> </div></div></div></li><li><div style="padding:3px 0;padding-right:5px;border-bottom:1px #333 solid;padding-top:5px;padding-bottom:5px;margin:0px;" class="block6-wrap tn-block-wrap tn-category-104 clearfix"><div class="thumb-wrap" style="    display: block;
    position: relative;
    width: 57px;
    overflow: hidden;
    float: left;
    margin-right: 5px;
    margin-bottom: 0;"><a href="https://www.tharrosnews.gr/2021/02/glyfada-afieroma-gelasti-politeia-tis-messinias/" title="Γλυφάδα: Αφιέρωμα στη «γελαστή  πολιτεία της Μεσσηνίας»" rel="bookmark"><img style='height:45px !important;width:45px!important;border-radius:100px !important;margin-left:10px;' width="90" height="63" src="https://www.tharrosnews.gr/wp-content/uploads/2021/02/glifadaaa-90x63.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="https://www.tharrosnews.gr/wp-content/uploads/2021/02/glifadaaa-90x63.jpg 90w, https://www.tharrosnews.gr/wp-content/uploads/2021/02/glifadaaa-320x225.jpg 320w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content" style="margin-left:125px;"><h3 style="color:#E1DEE5;margin-left:-60px;" class="block-title"><a style="color: #E1DEE5;
    font-size: 13px;
    line-height: 15px;
    font-family: Arial;" href="https://www.tharrosnews.gr/2021/02/glyfada-afieroma-gelasti-politeia-tis-messinias/" title="Γλυφάδα: Αφιέρωμα στη «γελαστή  πολιτεία της Μεσσηνίας»">Γλυφάδα: Αφιέρωμα στη «γελαστή πολιτεία της Μεσσηνίας»</a></h3><div style="display:block;margin-left: -62px;" class="block6-meta"><ul class="post-categories"><li><a href="https://www.tharrosnews.gr/all-news/tourism/apodraseis/" title="Αποδράσεις">Αποδράσεις</a></li></ul><ul class="post-meta"><li class="date-post-meta" style="padding-top:0px;padding-bottom:0px;margin-top:"><span></span><span class="date " style="font-family:Roboto;color:white;padding-bottom:0px;padding-top:0px;margin-left:0px;font-size:10px;margin-top:" datetime="2021-02-14T20:06:55+00:00" >14/02/2021 20:06</span></li></ul> </div></div></div></li><li><div style="padding:3px 0;padding-right:5px;border-bottom:1px #333 solid;padding-top:5px;padding-bottom:5px;margin:0px;" class="block6-wrap tn-block-wrap tn-category-80 clearfix"><div class="thumb-wrap" style="    display: block;
    position: relative;
    width: 57px;
    overflow: hidden;
    float: left;
    margin-right: 5px;
    margin-bottom: 0;"><a href="https://www.tharrosnews.gr/2021/02/diavoulefsi-gia-tin-a-fasi-tou-svak-tou-dimou-kalamatas/" title="Διαβούλευση για την Α’ Φάση του ΣΒΑΚ του Δήμου Καλαμάτας" rel="bookmark"><img style='height:45px !important;width:45px!important;border-radius:100px !important;margin-left:10px;' width="90" height="63" src="https://www.tharrosnews.gr/wp-content/uploads/2020/09/dimarxeiometra-90x63.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="https://www.tharrosnews.gr/wp-content/uploads/2020/09/dimarxeiometra-90x63.jpg 90w, https://www.tharrosnews.gr/wp-content/uploads/2020/09/dimarxeiometra-320x225.jpg 320w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content" style="margin-left:125px;"><h3 style="color:#E1DEE5;margin-left:-60px;" class="block-title"><a style="color: #E1DEE5;
    font-size: 13px;
    line-height: 15px;
    font-family: Arial;" href="https://www.tharrosnews.gr/2021/02/diavoulefsi-gia-tin-a-fasi-tou-svak-tou-dimou-kalamatas/" title="Διαβούλευση για την Α’ Φάση του ΣΒΑΚ του Δήμου Καλαμάτας">Διαβούλευση για την Α’ Φάση του ΣΒΑΚ του Δήμου Καλαμάτας</a></h3><div style="display:block;margin-left: -62px;" class="block6-meta"><ul class="post-categories"><li><a href="https://www.tharrosnews.gr/all-news/autodioikisi/kalamata/" title="Καλαμάτα">Καλαμάτα</a></li></ul><ul class="post-meta"><li class="date-post-meta" style="padding-top:0px;padding-bottom:0px;margin-top:"><span></span><span class="date " style="font-family:Roboto;color:white;padding-bottom:0px;padding-top:0px;margin-left:0px;font-size:10px;margin-top:" datetime="2021-02-14T20:01:50+00:00" >14/02/2021 20:01</span></li></ul> </div></div></div></li><li><div style="padding:3px 0;padding-right:5px;border-bottom:1px #333 solid;padding-top:5px;padding-bottom:5px;margin:0px;" class="block6-wrap tn-block-wrap tn-category-920 clearfix"><div class="thumb-wrap" style="    display: block;
    position: relative;
    width: 57px;
    overflow: hidden;
    float: left;
    margin-right: 5px;
    margin-bottom: 0;"><a href="https://www.tharrosnews.gr/2021/02/antidraseis-gia-ti-meleti-anakataskevis-tis-plateias-gargalianon/" title="Αντιδράσεις για τη μελέτη ανακατασκευής της πλατείας Γαργαλιάνων" rel="bookmark"><img style='height:45px !important;width:45px!important;border-radius:100px !important;margin-left:10px;' width="90" height="63" src="https://www.tharrosnews.gr/wp-content/uploads/2021/02/Κεντρική-πλατεία-Γαργαλιάνων-90x63.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="https://www.tharrosnews.gr/wp-content/uploads/2021/02/Κεντρική-πλατεία-Γαργαλιάνων-90x63.jpg 90w, https://www.tharrosnews.gr/wp-content/uploads/2021/02/Κεντρική-πλατεία-Γαργαλιάνων-320x225.jpg 320w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content" style="margin-left:125px;"><h3 style="color:#E1DEE5;margin-left:-60px;" class="block-title"><a style="color: #E1DEE5;
    font-size: 13px;
    line-height: 15px;
    font-family: Arial;" href="https://www.tharrosnews.gr/2021/02/antidraseis-gia-ti-meleti-anakataskevis-tis-plateias-gargalianon/" title="Αντιδράσεις για τη μελέτη ανακατασκευής της πλατείας Γαργαλιάνων">Αντιδράσεις για τη μελέτη ανακατασκευής της πλατείας Γαργαλιάνων</a></h3><div style="display:block;margin-left: -62px;" class="block6-meta"><ul class="post-categories"><li><a href="https://www.tharrosnews.gr/all-news/" title="ΕΙΔΗΣΕΙΣ">ΕΙΔΗΣΕΙΣ</a></li></ul><ul class="post-meta"><li class="date-post-meta" style="padding-top:0px;padding-bottom:0px;margin-top:"><span></span><span class="date " style="font-family:Roboto;color:white;padding-bottom:0px;padding-top:0px;margin-left:0px;font-size:10px;margin-top:" datetime="2021-02-14T19:39:42+00:00" >14/02/2021 19:39</span></li></ul> </div></div></div></li><li><div style="padding:3px 0;padding-right:5px;border-bottom:1px #333 solid;padding-top:5px;padding-bottom:5px;margin:0px;" class="block6-wrap tn-block-wrap tn-category-46 clearfix"><div class="thumb-wrap" style="    display: block;
    position: relative;
    width: 57px;
    overflow: hidden;
    float: left;
    margin-right: 5px;
    margin-bottom: 0;"><a href="https://www.tharrosnews.gr/2021/02/gia-ti-thliveri-epeteio-tis-ektelesis-534-kalamatianon-stis-8-flevari-tou-1944/" title="Για τη θλιβερή επέτειο της εκτέλεσης 534  Καλαματιανών στις 8 Φλεβάρη του 1944" rel="bookmark"><img style='height:45px !important;width:45px!important;border-radius:100px !important;margin-left:10px;' width="90" height="63" src="https://www.tharrosnews.gr/wp-content/uploads/2021/02/kakkaba-90x63.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="https://www.tharrosnews.gr/wp-content/uploads/2021/02/kakkaba-90x63.jpg 90w, https://www.tharrosnews.gr/wp-content/uploads/2021/02/kakkaba-320x225.jpg 320w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content" style="margin-left:125px;"><h3 style="color:#E1DEE5;margin-left:-60px;" class="block-title"><a style="color: #E1DEE5;
    font-size: 13px;
    line-height: 15px;
    font-family: Arial;" href="https://www.tharrosnews.gr/2021/02/gia-ti-thliveri-epeteio-tis-ektelesis-534-kalamatianon-stis-8-flevari-tou-1944/" title="Για τη θλιβερή επέτειο της εκτέλεσης 534  Καλαματιανών στις 8 Φλεβάρη του 1944">Για τη θλιβερή επέτειο της εκτέλεσης 534 Καλαματιανών στις 8&hellip;</a></h3><div style="display:block;margin-left: -62px;" class="block6-meta"><ul class="post-categories"><li><a href="https://www.tharrosnews.gr/all-news/apopseis/" title="ΑΠΟΨΕΙΣ">ΑΠΟΨΕΙΣ</a></li></ul><ul class="post-meta"><li class="date-post-meta" style="padding-top:0px;padding-bottom:0px;margin-top:"><span></span><span class="date " style="font-family:Roboto;color:white;padding-bottom:0px;padding-top:0px;margin-left:0px;font-size:10px;margin-top:" datetime="2021-02-14T19:33:00+00:00" >14/02/2021 19:33</span></li></ul> </div></div></div></li><li><div style="padding:3px 0;padding-right:5px;border-bottom:1px #333 solid;padding-top:5px;padding-bottom:5px;margin:0px;" class="block6-wrap tn-block-wrap tn-category-33 clearfix"><div class="thumb-wrap" style="    display: block;
    position: relative;
    width: 57px;
    overflow: hidden;
    float: left;
    margin-right: 5px;
    margin-bottom: 0;"><a href="https://www.tharrosnews.gr/2021/02/kairos-avrio-deftera-stin-kalamata-prosochi-ischyroi-anemoi/" title="Ο καιρός αύριο Δευτέρα στην Καλαμάτα &#8211; Προσοχή ισχυροί άνεμοι" rel="bookmark"><img style='height:45px !important;width:45px!important;border-radius:100px !important;margin-left:10px;' width="90" height="63" src="https://www.tharrosnews.gr/wp-content/uploads/2021/02/anemoi-kalamata-90x63.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="https://www.tharrosnews.gr/wp-content/uploads/2021/02/anemoi-kalamata-90x63.jpg 90w, https://www.tharrosnews.gr/wp-content/uploads/2021/02/anemoi-kalamata-320x225.jpg 320w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content" style="margin-left:125px;"><h3 style="color:#E1DEE5;margin-left:-60px;" class="block-title"><a style="color: #E1DEE5;
    font-size: 13px;
    line-height: 15px;
    font-family: Arial;" href="https://www.tharrosnews.gr/2021/02/kairos-avrio-deftera-stin-kalamata-prosochi-ischyroi-anemoi/" title="Ο καιρός αύριο Δευτέρα στην Καλαμάτα &#8211; Προσοχή ισχυροί άνεμοι">Ο καιρός αύριο Δευτέρα στην Καλαμάτα &#8211; Προσοχή ισχυροί άνεμοι</a></h3><div style="display:block;margin-left: -62px;" class="block6-meta"><ul class="post-categories"><li><a href="https://www.tharrosnews.gr/all-news/latestnews/" title="ΕΞΩΦΥΛΛΟ">ΕΞΩΦΥΛΛΟ</a></li></ul><ul class="post-meta"><li class="date-post-meta" style="padding-top:0px;padding-bottom:0px;margin-top:"><span></span><span class="date " style="font-family:Roboto;color:white;padding-bottom:0px;padding-top:0px;margin-left:0px;font-size:10px;margin-top:" datetime="2021-02-14T19:00:14+00:00" >14/02/2021 19:00</span></li></ul> </div></div></div></li><li><div style="padding:3px 0;padding-right:5px;border-bottom:1px #333 solid;padding-top:5px;padding-bottom:5px;margin:0px;" class="block6-wrap tn-block-wrap tn-category-54 clearfix"><div class="thumb-wrap" style="    display: block;
    position: relative;
    width: 57px;
    overflow: hidden;
    float: left;
    margin-right: 5px;
    margin-bottom: 0;"><a href="https://www.tharrosnews.gr/2021/02/koronoios-662-krousmata-1-sti-messinia/" title="Κορωνοϊός: 662 νέα κρούσματα, 1 στη Μεσσηνία" rel="bookmark"><img style='height:45px !important;width:45px!important;border-radius:100px !important;margin-left:10px;' width="90" height="63" src="https://www.tharrosnews.gr/wp-content/uploads/2021/02/142map-90x63.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="https://www.tharrosnews.gr/wp-content/uploads/2021/02/142map-90x63.jpg 90w, https://www.tharrosnews.gr/wp-content/uploads/2021/02/142map-320x225.jpg 320w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content" style="margin-left:125px;"><h3 style="color:#E1DEE5;margin-left:-60px;" class="block-title"><a style="color: #E1DEE5;
    font-size: 13px;
    line-height: 15px;
    font-family: Arial;" href="https://www.tharrosnews.gr/2021/02/koronoios-662-krousmata-1-sti-messinia/" title="Κορωνοϊός: 662 νέα κρούσματα, 1 στη Μεσσηνία">Κορωνοϊός: 662 νέα κρούσματα, 1 στη Μεσσηνία</a></h3><div style="display:block;margin-left: -62px;" class="block6-meta"><ul class="post-categories"><li><a href="https://www.tharrosnews.gr/news/" title="ΡΟΗ ΕΙΔΗΣΕΩΝ">ΡΟΗ ΕΙΔΗΣΕΩΝ</a></li></ul><ul class="post-meta"><li class="date-post-meta" style="padding-top:0px;padding-bottom:0px;margin-top:"><span></span><span class="date " style="font-family:Roboto;color:white;padding-bottom:0px;padding-top:0px;margin-left:0px;font-size:10px;margin-top:" datetime="2021-02-14T18:42:45+00:00" >14/02/2021 18:42</span></li></ul> </div></div></div></li><li><div style="padding:3px 0;padding-right:5px;border-bottom:1px #333 solid;padding-top:5px;padding-bottom:5px;margin:0px;" class="block6-wrap tn-block-wrap tn-category-54 clearfix"><div class="thumb-wrap" style="    display: block;
    position: relative;
    width: 57px;
    overflow: hidden;
    float: left;
    margin-right: 5px;
    margin-bottom: 0;"><a href="https://www.tharrosnews.gr/2021/02/kathigites-ekpa-synolika-66-peristatika-anafylaxias-se-175-ekat-doseis-ton-mrna-emvolion/" title="Καθηγητές ΕΚΠΑ: Συνολικά 66 περιστατικά αναφυλαξίας σε 17,5 εκατ. δόσεις των mRNA εμβολίων" rel="bookmark"><img style='height:45px !important;width:45px!important;border-radius:100px !important;margin-left:10px;' width="90" height="63" src="https://www.tharrosnews.gr/wp-content/uploads/2021/02/emvoliasmos-covid-kalamata-10-90x63.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="https://www.tharrosnews.gr/wp-content/uploads/2021/02/emvoliasmos-covid-kalamata-10-90x63.jpg 90w, https://www.tharrosnews.gr/wp-content/uploads/2021/02/emvoliasmos-covid-kalamata-10-320x225.jpg 320w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content" style="margin-left:125px;"><h3 style="color:#E1DEE5;margin-left:-60px;" class="block-title"><a style="color: #E1DEE5;
    font-size: 13px;
    line-height: 15px;
    font-family: Arial;" href="https://www.tharrosnews.gr/2021/02/kathigites-ekpa-synolika-66-peristatika-anafylaxias-se-175-ekat-doseis-ton-mrna-emvolion/" title="Καθηγητές ΕΚΠΑ: Συνολικά 66 περιστατικά αναφυλαξίας σε 17,5 εκατ. δόσεις των mRNA εμβολίων">Καθηγητές ΕΚΠΑ: Συνολικά 66 περιστατικά αναφυλαξίας σε 17,5 εκατ. δόσεις&hellip;</a></h3><div style="display:block;margin-left: -62px;" class="block6-meta"><ul class="post-categories"><li><a href="https://www.tharrosnews.gr/news/" title="ΡΟΗ ΕΙΔΗΣΕΩΝ">ΡΟΗ ΕΙΔΗΣΕΩΝ</a></li></ul><ul class="post-meta"><li class="date-post-meta" style="padding-top:0px;padding-bottom:0px;margin-top:"><span></span><span class="date " style="font-family:Roboto;color:white;padding-bottom:0px;padding-top:0px;margin-left:0px;font-size:10px;margin-top:" datetime="2021-02-14T18:16:00+00:00" >14/02/2021 18:16</span></li></ul> </div></div></div></li><li><div style="padding:3px 0;padding-right:5px;border-bottom:1px #333 solid;padding-top:5px;padding-bottom:5px;margin:0px;" class="block6-wrap tn-block-wrap tn-category-46 clearfix"><div class="thumb-wrap" style="    display: block;
    position: relative;
    width: 57px;
    overflow: hidden;
    float: left;
    margin-right: 5px;
    margin-bottom: 0;"><a href="https://www.tharrosnews.gr/2021/02/to-paichnidi-me-tis-evro-kyroseis-echei-katantisei-anousio/" title="Το παιχνίδι με τις ευρω-κυρώσεις  έχει καταντήσει ανούσιο" rel="bookmark"><img style='height:45px !important;width:45px!important;border-radius:100px !important;margin-left:10px;' width="90" height="63" src="https://www.tharrosnews.gr/wp-content/uploads/2020/05/markatatos-1-90x63.jpeg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="markatatos" srcset="https://www.tharrosnews.gr/wp-content/uploads/2020/05/markatatos-1-90x63.jpeg 90w, https://www.tharrosnews.gr/wp-content/uploads/2020/05/markatatos-1-320x225.jpeg 320w, https://www.tharrosnews.gr/wp-content/uploads/2020/05/markatatos-1-400x284.jpeg 400w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content" style="margin-left:125px;"><h3 style="color:#E1DEE5;margin-left:-60px;" class="block-title"><a style="color: #E1DEE5;
    font-size: 13px;
    line-height: 15px;
    font-family: Arial;" href="https://www.tharrosnews.gr/2021/02/to-paichnidi-me-tis-evro-kyroseis-echei-katantisei-anousio/" title="Το παιχνίδι με τις ευρω-κυρώσεις  έχει καταντήσει ανούσιο">Το παιχνίδι με τις ευρω-κυρώσεις έχει καταντήσει ανούσιο</a></h3><div style="display:block;margin-left: -62px;" class="block6-meta"><ul class="post-categories"><li><a href="https://www.tharrosnews.gr/all-news/apopseis/" title="ΑΠΟΨΕΙΣ">ΑΠΟΨΕΙΣ</a></li></ul><ul class="post-meta"><li class="date-post-meta" style="padding-top:0px;padding-bottom:0px;margin-top:"><span></span><span class="date " style="font-family:Roboto;color:white;padding-bottom:0px;padding-top:0px;margin-left:0px;font-size:10px;margin-top:" datetime="2021-02-14T16:52:00+00:00" >14/02/2021 16:52</span></li></ul> </div></div></div></li></ul><!--#module post --></div>            </div><!-- #row -->
        </aside><aside id="text-117" class="sidebar-widget widget widget_text">			<div class="textwidget"><div  id="activebanner-2096" data-id="" data-name=""  class="activebanner textwidget custom-html-widget2" style="margin-top:0x;margin-bottom:10px;width:100%;height:auto;" ><center><a href="https://www.crystal-kyriakopoulos.com/el/new-items?sort_bef_combine=field_ordering_value%20DESC&amp;items_per_page=96&amp;fbclid=IwAR0UonuvuSQkvxBC2Tj8jcZzCjhZy3SzVSvFSrSt4cYn18-iudXjYos0Mh8" target="_blank" rel="noopener noreferrer"><img   src="https://www.tharrosnews.gr/wp-content/uploads/2020/01/crystal-kyriakopoulos-.gif"></a></center></div>
</div>
		</aside><aside id="text-124" class="sidebar-widget widget widget_text">			<div class="textwidget">
</div>
		</aside><aside id="text-144" class="sidebar-widget widget widget_text">			<div class="textwidget">
</div>
		</aside><aside id="text-156" class="sidebar-widget widget widget_text">			<div class="textwidget">
</div>
		</aside><aside id="text-128" class="sidebar-widget widget widget_text">			<div class="textwidget">
</div>
		</aside><aside id="text-119" class="sidebar-widget widget widget_text">			<div class="textwidget"><!-- wp:html -->
<!-- new-fixed-sidebar1 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8431715204061479" data-ad-slot="3561324889"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- /wp:html -->
</div>
		</aside><aside id="text-121" class="sidebar-widget widget widget_text">			<div class="textwidget"><!-- wp:html -->
<!-- new-responsive-sidebar2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8431715204061479"
     data-ad-slot="4626187015"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- /wp:html -->
</div>
		</aside><aside id="text-122" class="sidebar-widget widget widget_text">			<div class="textwidget">
</div>
		</aside>    </div><!--# widget area-->
</div><!-- #sidebar sticky -->	</div>

	</div><!-- #row -->
</div></div>
<style>
.social-bar-wrapper
{
	
	
}

.copyright-inner
{
	    font-size: 0.9em !important;
    padding: 15px 30px !important;    overflow: hidden !important;
	margin-left: 	
}
</style>

<footer id="footer" style="    background: #0F133B;
    background-image: url(/img/footer-img-tharros.jpg);
    background-repeat: no-repeat;
    background-repeat: no-repeat;
    background-size: 713px 414ppx;
    background-position: center;
    padding-top: 250px " class="clearfix">

		<div class="copyright-wrap" style="max-width:1280px;margin:auto;padding-left:40px;">
			
<center style="height:110px;">
			<a href= "/index.php"><img style="width:340px;" src="/img/tharroswhite.svg"></a>
			<div style="display:none;">ΚΑΘΗΜΕΡΙΝΗ ΠΡΩΙΝΗ ΕΦΗΜΕΡΙΔΑ ΤΗΣ ΜΕΣΣΗΝΙΑΣ</div>

			<div>
	<div class="menu-footer-wrap" style="    float: left;
    margin-left: 31px;
    font-size: 25px;
    margin-top: 10px;
    ">
			<ul id="menu-bottom-menu2" class="menu-footer2" style="margin-bottom:10px;display:flex;font-size:;">
				<li style="margin-right:5px;" id="menu-item-1606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1606">
					<a href="/tharros">Το Θάρρος </a>|</li>
<li  style="margin-right:5px;" id="menu-item-1607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1607">
	<a href="/contact">Επικοινωνία </a>|</li>
	<li  style="margin-right:5px;" id="menu-item-1607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1607">
	<a href="/diafimisi">Διαφήμιση</a></li>
</ul></div>


			
			<div style="
    float: right;
	margin-right: 45px;
	margin-top:25px;

  " class="social-bar-wrapper">
  <a href="https://www.facebook.com/TharrosNews/" target="_blank" original-title="Facebook">
  <i class="fa fa-facebook color-facebook"></i></a>
<a href="https://twitter.com/tharrosnews?lang=el" target="_blank" original-title="Twitter"><i class="fa fa-twitter color-twitter"></i></a>

  <a href="https://www.youtube.com/user/tharrosnews" target="_blank" original-title="Youtube"><i class="fa fa-youtube color-youtube"></i></a>
  <a href="https://www.instagram.com/tharrosnews/" target="_blank" original-title="Intagram"><i class="fa fa-instagram color-instagram"></i></a>
  </div>


<div  id="emedia" style="display:block;width: 100px;
    height: 100px;
    float: right;
    margin-top: -10px;">
	<a href= "https://emedia.media.gov.gr/" target="_blank"><img style="width:70px;" src="/img/emedia.png"></a>
</div>

<div   id="emedia" style="display:none;width: 50px;
    height: 50px;
    float: right;
    margin-top: -30px;">
	<a href= "https://emedia.media.gov.gr/" target="_blank"><img style="width:40px;" src="/img/emedia.png"></a>
</div>

</div>


		</center>
		
	



		
                				<div class="copyright-inner clearfix">

				<div class="copyright">Designed by <a style="text-decoration:none !important;text-transform:none !important;" href="https://activesolutions.gr">ActiveSolutions</a></div>
                    <div class="menu-footer-wrap"><ul id="menu-bottom-menu" class="menu-footer"><li id="menu-item-1616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616"><a href="https://www.tharrosnews.gr/oroi-xrisis/">Όροι Χρήσης</a></li>
<li id="menu-item-1615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1615"><a href="https://www.tharrosnews.gr/prosopika-dedomena/">Προσωπικά Δεδομένα</a></li>
</ul></div>				</div><!--#copyright inner -->
                			
		</div><!--#copy right wrap -->
</footer><!--#footer -->
</div> <!-- #tn main container -->
</div><!--#main page wrap-->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip">
                </div> 
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"007615890063726296759:a5y1rsek2qu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tharrosnews.gr/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tharrosnews.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tharrosnews.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.tharrosnews.gr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.tharrosnews.gr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tharrosnews.gr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_43fff59abaf9164cfe3843f80bc10f31","fragment_name":"wc_fragments_43fff59abaf9164cfe3843f80bc10f31","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tharrosnews.gr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://www.tharrosnews.gr/wp-content/themes/maxblog/lib/extend-lib/js/extend-lib.js?ver=8.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tn_to_top = "1";
var tn_smooth_display = "";
var tn_sticky_navigation = "";
var tn_sticky_navigation_smart = "1";
var tn_sidebar_sticky_enable = "";
var tn_ticker_title = "BREAKING NEWS";
var tn_rtl = "";
var tn_smooth_scroll_data = "";
var tn_close_mobile_menu_text = "close";
var tn_single_image_popup = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tharrosnews.gr/wp-content/themes/maxblog/assets/js/tn-script.min.js?ver=8.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var modules_data = {"moduleP_60297d476374e":{"module_id":"moduleP_60297d476374e","module_name":"moduleP","max_num_pages":996,"current_page":1,"module_query":{"posts_per_page":9,"category_id":"54","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":5,"style":"style1"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tharrosnews.gr/wp-content/themes/maxblog/inc/tn-ajax/js/module-ajax.js?ver=a2e6cfb8eb830e906db66c4e5e23f931'></script>
<script type='text/javascript' src='https://www.tharrosnews.gr/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tharrosnews.gr/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.7.3'></script>
<script type='text/javascript' src='https://www.tharrosnews.gr/wp-content/plugins/megamenu-pro/assets/public.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://www.tharrosnews.gr/wp-includes/js/wp-embed.min.js?ver=a2e6cfb8eb830e906db66c4e5e23f931'></script>


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
	.qc-cmp-ui {
    background-color: #262c38 !important;
}

.qc-cmp-ui, .qc-cmp-ui .qc-cmp-main-messaging, .qc-cmp-ui .qc-cmp-messaging, .qc-cmp-ui .qc-cmp-beta-messaging, .qc-cmp-ui .qc-cmp-title, .qc-cmp-ui .qc-cmp-sub-title, .qc-cmp-ui .qc-cmp-purpose-info, .qc-cmp-ui .qc-cmp-table, .qc-cmp-ui .qc-cmp-table-header, .qc-cmp-ui .qc-cmp-vendor-list, .qc-cmp-ui .qc-cmp-vendor-list-title {
    color: #d9d9d9 !important;
	    background-color: #262c38 !important;
}
.qc-cmp-table-row {
    border: none;
    border-top: 1px solid hsla(0,0%,100%,.3);
    padding: 10px 20px;
	background-color: #262c38 !important;
}
.qc-cmp-table-row {
    border: none;
    border-top: 1px solid hsla(0,0%,100%,.3);
    padding: 10px 20px;
  background-color: #262c38 !important;
}

.qc-cmp-show-vendors-link {
    font-size: 11px !important;
}

.qc-cmp-purpose-description {
    margin: 10px 0;
    width: calc(100% - 200px);
    line-height: normal;
  color: #d9d9d9 !important;
}


@media screen and (max-width: 820px)
{
.qc-cmp-button {
    height: 36px!important;
    font-size: 12px;
    letter-spacing: 1px;
    padding: 0 9px;
}
}



.qc-cmp-alt-action, .qc-cmp-alt-action:not([href]):not([tabindex]) {
    color: #fff;
    cursor: pointer;
    text-align: center;
    text-decoration: underline;
    font-size: 14px;
    /* line-height: 21px; */
    margin: 0 15px;
    float: left;
}

        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
		
		.qc-cmp-company-column
		{
			background: #262c38 !important;
		}
		
		.qc-cmp-company-cell {
			background: #262c38 !important;
		}
		
		.qc-cmp-on-off-column
		{
			background: #262c38 !important;
		}
		.qc-cmp-dropdown-column
		{
			background: #262c38 !important;
		}
		
		.qc-cmp-button {
			text-transform:none !important;
		}
		
		.qc-cmp-toggle-cell{
			background: #262c38 !important;
		}
		
		.qc-cmp-dropdown-cell{
			background: #262c38 !important;
		}
		
		.qc-cmp-vendor-row-header{
			background: #262c38 !important;
		}
		
		.qc-cmp-vendor-row-header{
			background: #262c38 !important;
		}
		
		.qc-cmp-enabled-cell{
			background: #262c38 !important;
		}
		
		@media screen and (max-width: 820px)
		{
.qc-cmp-button.qc-cmp-save-and-exit {
    height: 40px!important;
    font-size: 12px;
    margin: 10px 14px 16px 0!important;
    max-width: 230px!important;
    align-self: center;
    -webkit-align-self: center;
    width: 80%;
    left: 68px;
    margin-left: 180px !important;
}
}
		
		.qc-cmp-table-header {
    color: hsla(0,0%,100%,.8);
    font-size: 14px;
    font-weight: 700;
    line-height: 30px;
    letter-spacing: 1px;
    margin: 0;
    padding: 0 20px;
    text-align: left;
    text-transform: uppercase;
    border: none;
    background: #262c38 !important;
}
		
		.qc-cmp-purpose-description {
    margin: 10px 0;
    width: calc(100% - 200px);
    line-height: normal;
    color: black;
}

.qc-cmp-persistent-link
{
	display:none !important;
}
    </style>
	
	
	<script>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</script>
<script>
 
</script>
	
	<script>
var x = 0;
var array = Array();
	jQuery('.activebanner').on('scrollSpy:enter', function() {
		//debugger;
		 if(array.indexOf(jQuery(this).attr('id')) !== -1){
       console.log('Value exists!')
    } else{
        array[x] = jQuery(this).attr('id');
		//console.log('enter:', jQuery(this).attr('id'));
		
		console.log('enter:', jQuery(this).attr('data-name'));
		window.dataLayer = window.dataLayer || [];
 window.dataLayer.push({
 'event': 'bannerShown',
 'bannerName': jQuery(this).attr('data-name'),
 'page' : window.location.href
 });
		x++;
    }
	
		 
		
	});

	jQuery('.activebanner').on('scrollSpy:exit', function() {
		console.log('exit:', jQuery(this).attr('id'));
	});

	jQuery('.activebanner').scrollSpy();
</script>
	
</body><!--#body -->
</html><!--#html -->

